Ga naar inhoud
  • 0
Log in om dit te volgen  
frankrs

Passat B7 2011 2.0 tdi schakelt moeilijk in zijn eerste versnelling

Vraag

Hoi,

Vandaag een andere auto gekocht met een probleem dat hij moeilijk in zijn eerste versnelling gaat.

Zijn zesde versnelling gaat ook een klein beetje moeilijker.

Auto rijd verder erg fijn geen lekkages en geen rare geluiden.

Kan hier iets in versleten zijn of moet er iets afgesteld worden.

Vriend van me dacht iets van een kabelmechanisme afstellen.

Auto heeft 218.000 gelopen. (altijd netjes zijn beurten gehad)

 

Alvast bedankt voor het meedenken.

 

Gr Frank

Deel dit bericht


Link naar bericht
Delen op andere sites

14 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Als hij slecht in zijn 1e gaat, dat is dus als je stilstaat, komt meestal de koppeling niet goed vrij. Misschien controleren of alles goed werkt of de mat onder je pedaal weghalen?

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

nu weet ik niet precies of het bij de B6 of B7 was maar er zijn destijds wel wat leden geweest die de schakelkabels vervangen hebben ivm moeilijker schakelen

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
14 hours ago, BARRY_TDI said:

Wat is een "andere auto"

Heb je meer info?

Merk, type, bak code kan handig zijn.

Hoi Barry

Het is een vw passat B7 bouwjaar 2011 2.0 tdi  handgeschakelde 6 bak

Dit is wat er op de sticker van serviceboekje staat.

Motorkb./ Getr.kb             100 kw                  M6F

Eng. code/Trans. code     CFF A                   NFU   (U zou een V kunnen zijn)

 

Gr Frank

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
10 hours ago, Passat GS said:

Als hij slecht in zijn 1e gaat, dat is dus als je stilstaat, komt meestal de koppeling niet goed vrij. Misschien controleren of alles goed werkt of de mat onder je pedaal weghalen?

 

In de tweede versnelling schakelen vanuit stilstand is geen probleem.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
8 hours ago, Vdub said:

nu weet ik niet precies of het bij de B6 of B7 was maar er zijn destijds wel wat leden geweest die de schakelkabels vervangen hebben ivm moeilijker schakelen

Ik heb dit vandaag gevonden op youtube.     

 

Het zijn inderdaad een soort kabels.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik zal dit eerst gaan proberen ..om een soort van nul punt te krijgen.

In een ander filmpje vervangen ze glijbussen van het schakelmechanisme die versleten zijn.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Vandaag de buitenkant van de versnellingsbak bekeken.

De bevestigingsmoer van de uitgaande schakelas van de versnellingsbak zat los. Deze terug vastgezet.

Daarna het nw glijbusje willen vervangen maar de oude zat er niet meer op.

Was gewoon weg.

Nieuw glijbusje gemonteerd en alles ingevet.

Bak schakeld weer als nieuw.

Hoop dat hier in de toekomst andere mensen mee geholpen zijn.

Bedankt voor jullie hulp

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Goed  dat je dit meldt. Zullen anderen zeker wat aan hebben. Mooie goedkope oplossing voor het slechte schakelen.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

dan is de bak een keer los geweest, die moer verdwijnt nl niet zomaar.
Ik had gister een Polo binnen die ook 2 en 4 slecht schakelde.. daar miste het borgclipje op de horizontale as en de borgclip op 1 van de schakelkabels door het metalen oog

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
On 11-3-2020 at 20:57, Tarabass said:

Wat bedoel je met glijbusje?

Op de foto rechts van de moer 

 

On 11-3-2020 at 20:57, Tarabass said:

Wat bedoel je met glijbusje?

Op de foto zie een groot metalen onderdeel wat door de moer vast gezet word op de schakelas. In de metalen onderdeel zit een soort u vorm waar een rechthoekig kunststof busje in schuift.

Het kunststof busje is bevestigd op een metalen kogel zodat het kan bewegen.

De metalen kogel met reactiearm staat weer in verbinding met de schakel kabel en dus met je pook.

Hoop dat het iets duidelijker is.

Ik zal de volgende keer wat foto 's maken

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
On 11-3-2020 at 22:11, Vdub said:

dan is de bak een keer los geweest, die moer verdwijnt nl niet zomaar.
Ik had gister een Polo binnen die ook 2 en 4 slecht schakelde.. daar miste het borgclipje op de horizontale as en de borgclip op 1 van de schakelkabels door het metalen oog

De moer zat gelukkig alleen maar los.

Maar het zou goed kunnen ja dat er een keer aan gewerkt is.

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden