Ga naar inhoud

IHC966

Full Members
  • Aantal items

    2648
  • Registratiedatum

  • Laatst bezocht

  • Dagen gewonnen

    5

IHC966 won de laatste dag op augustus 8 2020

IHC966 had de meest gelikete inhoud!

Community reputatie

904 Excellent

1 Volger

Over IHC966

  • Verjaardag 27-02-1973

Profile Information

  • Geslacht
    Not Telling
  • Plaats
    Apeldoorn
  • Naam
    Harry

Overige

  • Vagcom
    VCDS 18.2.0

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Aha, heren bedankt. Weer wat geleerd.
  2. Ook geen oliedruklamp bij het op contact zetten / starten? dan mis ik dus niets.
  3. Heb origineel Full Fis, maar heb het idee dat ik wat lampjes mis bij het op contact zetten.
  4. Dan ga ik verder zoeken hoe de waarschuwingslampjes voor oliedruk, remblokdikte weer gaan branden.
  5. Net nog even in de auto wat getest. Bovenste deel geeft wel tekst aan. Dus dat werkt wel.
  6. Zou een draadbreuk of losse stekker dan de oorzaak kunnen zijn? Heb ook al wat abs/esp storingen. Hoop niet dat er ergens een marter heeft gezeten. Wordt vervolgd.
  7. Vandaag nog eens verder zoeken, anders de mfd er weer in om te kijken of het dan wel werkt.
  8. Ook die van de ruitensproeiervloeistof, dikte remblokken en oliedruk. Het gaat om een originele volledige mfa.
  9. Maar hoe kan het dan dat alle waarschuwingslampjes van het bovenste deel van de MFA niet meer werken?
  10. Heb een outputtest gedaan met VCDS en het hele scherm werd rood. Helaas als de auto op contact staat gaat bovenste deel niet branden. Misschien als extra, heb alleen een nieuwe radio geplaatst zonder kabel voor stuurwiel bediening voor de radio. Moet er nog iets met VCDS aangepast worden?
  11. IHC966

    Radiator lekt

    Moet wat heen en weer bewegen los willen. Binnen in zit een O ring, die houdt de boel nog vast. Misschien voorzichtig een platte schroevendraaier gebruiken om het los te krijgen.
  12. Zal ik proberen, laat het weten of die nog werken.
  13. Heb een tijd geleden de originele mfd1 vervangen voor een Pioneer radio. Helaas werkt het bovenste deel van de MFA niet. Navigatie deel is niet erg, maar de controle lampjes die er zitten werken nu niet. Iemand een idee waar het in kan zitten?
  14. Is het met VCDS mogelijk om de te kijken of de sensor wel goed reageert als je de koppeling bediend? Dan zou je kunnen zien of die wel goed zijn werk doet.
  15. Dat heb ik niet gedaan. Hoe kun je dat testen?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden