Ga naar inhoud

IHC966

Full Members
  • Aantal items

    2717
  • Registratiedatum

  • Laatst bezocht

  • Dagen gewonnen

    5

IHC966 won de laatste dag op augustus 8 2020

IHC966 had de meest gelikete inhoud!

1 Volger

Over IHC966

  • Verjaardag 27-02-1973

Profile Information

  • Geslacht
    Not Telling
  • Plaats
    Apeldoorn
  • Naam
    Harry

Overige

  • Vagcom
    VCDS 18.2.0

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

IHC966's Achievements

933

Community reputatie

1

Community Answers

  1. Nieuwe pomp zit erin, helaas start de auto niet. Pomp draait ook niet bij deur openen of op contact zetten. Dus probleem zit helaas ergens anders.
  2. Net de oude en nieuwe pomp doorgemeten. De oude heeft een weerstand van 0,9 Ohm. De nieuwe 7,9 Ohm. Denk dat de oude pomp toch stuk is. Relais werkt wel bij starten van de auto. Wordt toch een nieuwe pomp.
  3. Okay, had de ECU al uit de doos en wat aan de stekkers lopen drukken. Zal ze eens loshalen en kijken of er misschien oxidatie is. Zal de draad dan doormeten op breuk.
  4. Na wat meetwerk blijkt dat er geen signaal komt op pin T. Heb het geprobeerd met openen van de deur en de auto op contact zetten. Nu maar eens meten of de draad naar de ECU geen breuk heeft.
  5. Is ook de bedoeling, maar heb niet veel liggen thuis.
  6. Ben op zoek naar bedrading om de boel maar eens aan te sturen via een losse accu. Iemand een goede website waar de diverse bedrading en klemmen te bestellen zijn?
  7. Aansluiting 30 en 86 hebben 12V. Aansluiting T staat dmv een weerstand in verbinding met 86. Nu maar eens uitzoeken hoe T wordt aangestuurd, waarschijnlijk dus vanuit de ECU.
  8. Gelukkig heeft iedereen zijn kwaliteiten. Samen komen we er vast wel uit. Heb de auto niet speciaal nodig voor werk, dus als het iets langer duurt is voor mij geen probleem. Zoek het liever samen uit. Ben al blij met alle hulp die ik krijg.
  9. Veel plaatjes, ben hier niet zo goed in.😀 Is het handig om de ECU bak eens los te halen, zitten er daarvoor zekeringen of relais die iets aan moeten sturen?
  10. Jan, bedankt. Ga het contact maar eens checken. Misschien zit daar een slecht contact. Kan nog niet vinden of 86s rechtstreeks via contact het relais schakelt of dat er nog weer wat tussen zit.
  11. Jan, bedankt. Heb je ook zoiets van het contactslot? Bedankt.
  12. Op contact 87a van relaisplaat krijg ik via stuurslot maar 0,74V. Lijkt dat daar iets mis is. Relais heb ik uit elkaar gehaald. Contacten zien er netjes uit.
  13. Relais eruit gehaald, daarna op de contacten van relaisplaat gemeten.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden