Ga naar inhoud
  • 0

Storing hybride systeem


FrankMan
 Share

Vraag

Ik zit hier op dit moment flink te zweten. Had mijn auto aan de lader en heb lader eraf gehaald zonder af te melden. Mag geen probleem zijn denk ik, maar...

Op dashboard knippert Storing: hybride systeem. Als ik auto start komen er steeds meer meldingen bij. Kan niet starten/rijden. Auto weer aan lader hangen knippert hij naast de connector rood.

Enig idee of een reset mogelijk is en zo ja, hoe?

Passat GTE station (3C) bouwjaar 12-2016

 

Sorry moet in 3C topic ipv 3G, kan hem niet verplaatsen

aangepast door FrankMan
verkeerde topic
Link naar reactie
Delen op andere sites

21 antwoorden op deze vraag

Aanbevolen berichten

  • 0
9 minuten geleden, FrankMan zei:

Sorry moet in 3C topic ipv 3G, kan hem niet verplaatsen

Topic staat op de perfecte plaats, BJ2016 is een 3G of B8

3C/B6 - BJ 2005-2010

3AA/B7 - BJ2010 -2014

3G/B8 - BJ2015-2018

3G/B8.5 - BJ2018 - heden

Link naar reactie
Delen op andere sites

  • 0
2 minutes ago, wulfke said:

Topic staat op de perfecte plaats, BJ2016 is een 3G of B8

3C/B6 - BJ 2005-2010

3AA/B7 - BJ2010 -2014

3G/B8 - BJ2015-2018

3G/B8.5 - BJ2018 - heden

Ah thanks, was door de stress in de war met vorige passat. Maar niet fijn dit met de auto.

Link naar reactie
Delen op andere sites

  • 0

Dat geloof ik graag, helaas met wat zoeken vrees ik toch dat als er niet met de wagen te rijden valt dat er iemand zal moeten langs komen met kennis ervan. Ofwel de wagen zal opgehaald moeten worden om te laten nazien/resetten door een VW dealer. Mogelijks heeft het laadgedeelte een piekstroom gezien door tijdens het laden de connector los te trekken. Hopelijk is het op te lossen met een soft reset en heeft er onderhuids geen opdonder gekregen.

Maar ik zou eigenlijk denken dat als deze manier van ontkoppelen schade kan doen ontstaan dat er een vergrendeling aanwezig moet zijn om deze situatie te kunnen voorkomen. Dat bvb de stekker niet kan worden losgehaald/vergendeld is als de laadbeurt niet is stop gezet. 

Succes 🤞🏼

Link naar reactie
Delen op andere sites

  • 0

Zet 'm eerst eens op slot en kijk na 15 a 20 minuten of ie het dan wel wilt doen.

Oja, als je de verbrandingsmotor wilt laten starten, dan moet je even volgas geven, dan slaat de motor aan.

aangepast door Ozzy
Link naar reactie
Delen op andere sites

  • 0

Na ruim een half uur weer geprobeerd nadat ik eerst de auto op slot heb gedaan. Er volgt een hele rits meldingen, maar als hoofd melding "Storing: Hybride systeem. Stop! Motor starten op verbrandingsmotor op verschillende manieren lukt ook helaas niet. Veel gepiep en geknipper op dashboard verder komt de auto helaas niet. Moet ik alle meldingen opsommen? Geeft dat meer info voor iemand die een oplossing weet?

Link naar reactie
Delen op andere sites

  • 0

Staat zijn adres in. Ben even langs geweest met mijn OBDeleven dongle. Helaas niks kunnen doen. Bijna alle modules hadden een foutcode erin staan die ik niet kon wissen. Dit is waarschijnlijk te verwijten aan de behoorlijk lage (12V) accu spanning.

 

Link naar reactie
Delen op andere sites

  • 0

Update tot nu. ANWB is nu net weg. Lader had niets te maken met foutmeldingen. Accu was leeg maar nog piek fijn in orde. ANWB heeft wel wat rare dingen gevonden. Als de auto van contact af is en op slot dan nog gaat het accu pakket (hoogvoltage) de 12v accu continu laden met 30A. Vond hij vreemd want dit mocht alleen als hij aan de lader hangt of op contact staat.

Verder is er telkens communicatie waardoor de accu weer leeg getrokken wordt. Raar verhaal, maar storingen zijn weg. Auto ligt nu aan de laadpaal, dus morgen maar kijken. 

ANWB vertelde dat ik hier wel de dealer naar moest laten kijken.

Bedankt voor het meedenken! En natuurlijk Ozzy heel erg bedankt dat je langs kwam. Echt top van je, waardeer ik enorm.

aangepast door FrankMan
Link naar reactie
Delen op andere sites

  • 0

Nee, hij heeft ze allemaal moeten wissen. Eerst klemmen op accu en er een paar verwijderen, dan klemmen los en auto aan de laadpaal en weer een paar wissen en zo ging het een half uur door. Ik heb er te weinig verstand van. Was meer van "ik stond erbij en ik keek er naar". Er stonden 10 foutmeldingen in het display van de auto, maar in zijn module veel meer. Het was niet alleen lege accu. Iets moet ook de accu leeg hebben getrokken en hij dacht aan communicatie.

Link naar reactie
Delen op andere sites

  • 0

Zojuist sprak ik iemand die precies hetzelfde als jij heeft meegemaakt met zijn GTE. Hij zegt dat de 12V accu sowieso de boosdoener was. Daar zou ik toch nog even naar laten kijken en ook of de dynamo nog goed is voor de zekerheid, desnoods de accu preventief vervangen. Anders sta je straks weer vast.

aangepast door Ozzy
Link naar reactie
Delen op andere sites

  • 0

Ik geloof niet dat de GTE een aparte dynamo voor het 12 Volt circuit heeft, maar er zijn wel diverse software updates geweest die impact hebben op de laadstrategie van de 12 Volt accu, misschien even checken bij een VW-dealer of er nog kritische software updates open staan? 

Link naar reactie
Delen op andere sites

  • 0

Wat was het probleem nu uit eindelijk?? Maar het laadproces beeidigen zonder af te melden wat houd dat dat in?

Ik open de auto en trek gewoon de stekker eruit en doe het klepje weer dicht. zelfde als ik uitstap na rijden dan steek ik hem er weer in en sluit de auto af. Of doe ik het fout.?

Link naar reactie
Delen op andere sites

  • 0

Uiteindelijk had het niets met het laden te maken. Probleem was/is de 12v accu, deze loopt op onverklaarbare wijze leeg. Had het afgelopen zaterdag weer. Blijft een raadsel, maar zodra ik het weet stuur ik een update.

Link naar reactie
Delen op andere sites

  • 0
On 22-2-2022 at 19:28, FrankMan said:

Uiteindelijk had het niets met het laden te maken. Probleem was/is de 12v accu, deze loopt op onverklaarbare wijze leeg. Had het afgelopen zaterdag weer. Blijft een raadsel, maar zodra ik het weet stuur ik een update.

Is het verstandig de auto voor de tijd is uit te laten lezen? Wellicht dat de module die de accu leeg trekt ook fouten genegeerd. Kan me voorstellen dat als je in die situatie zit met niet starten dat er door de bomen geen bos meer te zien is qua meldingen.

Link naar reactie
Delen op andere sites

 Share

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden