Ga naar inhoud

Auto remt tijdens het rijden


Aanbevolen berichten

Hallo,

Ik post hier mijn eerste vraag....en hoop dat iemand mij kan helpen .......+/- 3 weken geleden zijn mijn achterrem blokken vervangen nadat ze naar 30K compleet versleten waren...op zich al gek.

Nu remt mijn auto af en toe heel licht af en zie dit ook terug in mijn brandstof meter op het dashboard.

Ik rij op de snelweg 110KM op de cruise control en het brandstof verbruik is dan rond de 5L op 100KM...op het moment dat bovenstaande gebeurt schiet het verbruik naar 7a8L op 100KM

Ik heb de remmen achter ook weer laten kalibreren maar hier wordt het niet beter van.

Heeft iemand een idee wat dit kan zijn....

Link naar bericht
Delen op andere sites

Welkom hier, als je de forumregels had gelezen dan was dit niet je eerste topic..  En nadat je jezelf had kunnen voorstellen hadden we misschien ook info kunnen hebben over welk type passat het gaat, dat maakt de analyse van het probleem wat makkelijker. Succes

Link naar bericht
Delen op andere sites

Ik wil me met alle plezier even voorstellen, ik ben Rene de Lange, 45 jaar en woon in het mooie Oranjewoud.

Ik rij nu met veel plezier z'n 2 jaar in een VW Passat station 1.6TDI Blue motion B7 met nu 231.000 KM op de klok.

 

 

Link naar bericht
Delen op andere sites

Waar @wulfke op doelt is dat je jezelf eerst in het daarvoor bestemde subforum introduceert, zie https://forum.vwpassat.nl/index.php?/forum/4-ik-ben-en-ik-rij/. Het draagvlak om te helpen wordt dan over het algemeen genomen veel groter. Maar er wordt nergens afgedwongen dat je jezelf eerst voorstelt, dus ik kan de onwetendheid wel voorstellen. Een aandachtspunt voor de forumbeheerders.

Persoonlijk zou ik met een technische storing na een technische ingreep altijd teruggaan naar de garage waar de werkzaamheden zijn uitgevoerd. Daarvan zou je mogen verwachten dat ze het kunnen oplossen. Ik krijg zelf de indruk dat je hier info zoekt die je met de monteur wilt delen?

Link naar bericht
Delen op andere sites

Een B7 heeft stelmotoren op de achterremmen om het "handrem" deel op zich te nemen. Echter komt het vaak voor dat de stelmotoren barstjes vertonen en hierdoor water kan insijpelen en de rem zuigers stroever kan laten bewegen, met als gevolg dat deze niet goed of niet afdoende terugkomen. Hierdoor lopen de remmen lichtjes aan. Kan je makkelijk controleren door bvb de auto eens op te krikken en controleren of het wiel vrij kan ronddraaien. Als je niet wil gaan krikken dan kan je ook gewoon een kilometertje rijden en dan eens voelen aan de schijven of ze warm aanvoelen.

Link naar bericht
Delen op andere sites

Ook dit heeft niks met site feedback te maken. 

Maar ik kan wel feedback geven.

1. Stel je voor in de voorstel topic.

2. Plaats 3 berichten

3. Plaats nu je vragen in de juiste topic

 

Verplaats naar algemeen totdat ik weet waar ik hem kan plaatsen. 

Link naar bericht
Delen op andere sites

@BARRY_TDI het is al even geleden dat ik hier voor het eerst op het forum kwam, maar blijkaar is het voor de nieuwe leden nog niet echt duidelijk wat er gewenst wordt van de nieuwe leden. Ik weet niet welke info hun krijgen bij de eerste aanmelding maar mogelijks moet er hier en daar nog wat meer duidelijkheid gebracht worden. Ook de regel dat ze pas kunnen reageren op andere delen van het forum pas wanneer ze een aantal post hebben gedaan was in theorie een goede zet maar de praktijk leert ons dat het toch nog niet waterdicht is. Voor de nieuwe leden enkel het topic "ik ben en ik rij" vrijgeven en enkel dat een eerste post mogelijk maken.

Link naar bericht
Delen op andere sites
6 uren geleden, wulfke zei:

@BARRY_TDI het is al even geleden dat ik hier voor het eerst op het forum kwam, maar blijkaar is het voor de nieuwe leden nog niet echt duidelijk wat er gewenst wordt van de nieuwe leden. Ik weet niet welke info hun krijgen bij de eerste aanmelding maar mogelijks moet er hier en daar nog wat meer duidelijkheid gebracht worden. Ook de regel dat ze pas kunnen reageren op andere delen van het forum pas wanneer ze een aantal post hebben gedaan was in theorie een goede zet maar de praktijk leert ons dat het toch nog niet waterdicht is. Voor de nieuwe leden enkel het topic "ik ben en ik rij" vrijgeven en enkel dat een eerste post mogelijk maken.

Joh Peter, bij aanmelden zijn 2 topics beschikbaar en ze geven akkoord voor de regels waarin o.a. word gevraagd voor te stellen en dat na 3 berichten de topics vrij worden gegeven. Zonder te lezen word er een vinkje of wat dat ook gezet en vervolgens zie je de vraag ik kan geen topic openen.

Allemaal aanpassingen om te voorkomen dat nieuwe leden binnen kunnen vallen zonder kloppen.

We zullen nog eens brainstormen wat we nog meer kunnen doen. Wellicht een topic openen in site feedback en om input van jullie leden te vragen. Wellicht komt de gouden tip via jullie. Wat jij @Vdub Matthijs?

Link naar bericht
Delen op andere sites
6 hours ago, BARRY_TDI said:

Joh Peter, bij aanmelden zijn 2 topics beschikbaar en ze geven akkoord voor de regels waarin o.a. word gevraagd voor te stellen en dat na 3 berichten de topics vrij worden gegeven. Zonder te lezen word er een vinkje of wat dat ook gezet en vervolgens zie je de vraag ik kan geen topic openen.

Allemaal aanpassingen om te voorkomen dat nieuwe leden binnen kunnen vallen zonder kloppen.

We zullen nog eens brainstormen wat we nog meer kunnen doen. Wellicht een topic openen in site feedback en om input van jullie leden te vragen. Wellicht komt de gouden tip via jullie. Wat jij @Vdub Matthijs?

Hallo Barry_TDI... ik begrijp dat ik een en ander verkeerd heb gedaan maar dan mij meteen bestormen met info wat ik niet goed heb gedaan...Ik dacht dat dit een forum was voor happy VW rijders ......Het verhaal vinkje neem je zelf ook ter ore als je bij google iets installeert en dan eerst 100 pagina's moet doorlopen wat je wel en niet mag.....lijkt me niet....

Sorry dat ik hier zo op reageer maar voel me zo niet welkom hier.....

Link naar bericht
Delen op andere sites
37 minuten geleden, dehemel zei:

Hallo Barry_TDI... ik begrijp dat ik een en ander verkeerd heb gedaan maar dan mij meteen bestormen met info wat ik niet goed heb gedaan...Ik dacht dat dit een forum was voor happy VW rijders ......Het verhaal vinkje neem je zelf ook ter ore als je bij google iets installeert en dan eerst 100 pagina's moet doorlopen wat je wel en niet mag.....lijkt me niet....

Sorry dat ik hier zo op reageer maar voel me zo niet welkom hier.....

U bent van harte welkom op het forum. 

Met ze bedoel ik algemeen nieuwe leden. Niet jou persoonlijk en jij bent dus niet de eerste en wellicht ook niet de laatste. Vat het niet te persoonlijk op.

 

 

Link naar bericht
Delen op andere sites
1 uur terug, dehemel zei:

Hallo Barry_TDI... ik begrijp dat ik een en ander verkeerd heb gedaan maar dan mij meteen bestormen met info wat ik niet goed heb gedaan...Ik dacht dat dit een forum was voor happy VW rijders ......Het verhaal vinkje neem je zelf ook ter ore als je bij google iets installeert en dan eerst 100 pagina's moet doorlopen wat je wel en niet mag.....lijkt me niet....

Sorry dat ik hier zo op reageer maar voel me zo niet welkom hier.....

Beste Rene, het spijt me dat u nu met een vervelend en niet welkome gevoel zit. Het is een soort verhaal van de druppel en de emmer gezien we terug steeds meer en meer aanmeldingen krijgen waarbij we steeds moeten vissen achter info over welk type passat het gaat. Vervelend genoeg blijkt dat uw aanmelding de spreekwoordelijke druppel te zijn waardoor er nu terug wat discussie komt over de aanmeldprocedure en of we als forum te weinig info aanbrengen over wat de wensen zijn na een aanmelding.

Er is hier massa's kennis aanwezig maar zonder de juiste info kunnen we ook niet verder en bent u ook niet verder geholpen.

Ik hoop dat we hierbij eea hebben kunnen verduidelijken ivm de verkeerd uitgemondde discussie en hoop dat u alsnog met plezier wil aanwezig zijn !

Link naar bericht
Delen op andere sites

Heren ik kom hier toch nog even op terug....Inmiddels is mijn auto bij de garage geweest en we hebben na een lange rit van +/- 50 KM de temperatuur van de remschijven even gemeten met een warmte camera en die waren voor en vooral achter rond de 50C...dus dat lijkt mij niet heel erg warm....

Wielen draaien op de brug ook gewoon vrij rond en lopen niet aan, tevens is er gekeken naar de opmerking van Wulfe betreffende de scheuren in de stelmotoren en die zitten er niet in....

Ik heb er een filmpje van gemaakt...rond de 23sec. gebeurt het en zie je dat de snelheid op de cruise control gewoon 110Km blijft maar het brandstof verbruik ineens doorschiet naar rond de 8L per 100KM

https://youtu.be/ALTST9V63o0

Als dit gebeurt tijdens het rijden voelt het alsof je een dikke windvlaag voor op de kop van de auto krijgt. 

Misschien nog even wat praktische informatie...

Mijn Passat is een type B7 | 1.6TDI blue motion | KM 231000

Link naar bericht
Delen op andere sites

Is dit fenomeen altijd zo, maw kunt u het steeds reproduceren in diezelfde condities ? Doet u lange afstanden met de wagen of eerder korte ritten. Ik doel dan in de richting van het regenereren van de roetfilter welke gepaard gaat met een hoger verbruik en wat vermogen verlies.

Maar dat wil nog altijd niet de vroegtijdige slijtage van de achterste blokken gaan verklaren 🤔

EDIT,

Had het filmpje nog niet bekeken maar in het filmpje is het hoger verbuik slechts kortstondig en zou bij regenereren langer moeten duren. Dus moeten we een andere denkpiste op..

aangepast door wulfke
Link naar bericht
Delen op andere sites

Als je vermoedt dat de auto echt gaat remmen, dan moet je de koppeling even intrappen (of je DSG vrij zetten) op het moment dat je verbruik omhoog schiet. Als je hetzelfde doet onder normale condities, dan voel je het verschil wel.

Is het niet je roetfilter dat wil gaan regeneren op dat moment? Dat stuwt je verbuik ook omhoog, maar duurt wel een aantal minuten. 

Link naar bericht
Delen op andere sites

Roetfilter is pas geleden compleet gespoeld nadat deze vol was.

Generenen doet hij om de 1000KM en dat merk ik dan wel in een hoger toerental als hij stationair loopt, ik rij dagelijks voor mijn werk 50KM heen en 50KM terug dus dat is het volgens mij niet en wat jullie ook zeggen dat duurt langer....

Het is echt maar een paar seconden zoals je op het filmpje ook ziet en het doet dit na de grote beurt die hij heeft gehad 4 weken geleden waarbij de achterblokken vervangen zijn na 30K er onder te hebben gezeten.... 

Heb ook nog een langer filmpje... rond 1 min. rij ik een aquaduct in maar daarna krijg ik weer een aantal problemen.

https://youtu.be/S6Wg58RTmRg

Ik heb het geprobeerd om de koppeling in te trappen maar merk het dan niet echt....

Link naar bericht
Delen op andere sites

Toch nog een behoolijke frequentie graad dat het fenomeen zich voordoet op die paar minuten filmen. Kan u even in de gaten houden of u na een paar keer dit fenomeen te hebben gehad of dan de schijven warmer aanvoelen dan normaal ? 

Link naar bericht
Delen op andere sites
6 minuten geleden, dehemel zei:

Dat heb ik afgelopen vrijdag gedaan met een warmte camera en achter waren de schijven rond de 55C en voor 52C

 

Had hij dan ook het inhouden gehad tijdens die rit ?

Link naar bericht
Delen op andere sites
26 minutes ago, wulfke said:

Had hij dan ook het inhouden gehad tijdens die rit ?

Ja dat had hij ook....het is denk ik ook maar heel licht dat hij aanloop en je ziet zelf op het filmpje maar een paar seconden....het kan dan ook heel lang weg zijn

Heb zelfs dagen dat hij het helemaal niet doet.

 

Link naar bericht
Delen op andere sites

Misschien een domme vraag, maar kan dit niet te maken hebben met de ACC, de 'radar' die fout reageert en dus afremt voor iets wat er niet is?

Ik dacht dat de acc via de ABS pomp ingrijpt op een afdaling ook.

Is maar een ideetje hoor....

Link naar bericht
Delen op andere sites

Dat zou het inhouden kunnen verklaren maar niet het hoger verbruik.

Er moet iets zijn wat voor een hogere motorlast zorgt gezien de cruise control op 110 staat en de wagen ineens meer weerstand bied en dus de motor meer gas geeft om dezelfde snelheid aan te kunnen houden (meer gas geven om dezelfde snelheid te kunnen houden bij hogere belasting resulteerd in een hoger vebruik)

 

Link naar bericht
Delen op andere sites
3 hours ago, wulfke said:

Had hij dan ook het inhouden gehad tijdens die rit ?

Volgens mij heeft mijn B7 geen ACC op de cruise ......heb ook al gedacht aan de auto hold, deze heb ik ook al uitgeschakeld en hiermee ook de ESP....

Maar dan doet hij precies hetzelfde

 

Link naar bericht
Delen op andere sites

Kan ik ook een live log maken met VCDS tijdens het rijden...om eens te kijken of er ook wat veranderd tijdens dit probleem, of heeft dat geen zin

 

Link naar bericht
Delen op andere sites

je kunt idd rijdend een log maken, alleen wat wil je gaan loggen?
Denk dat je filmpje al genoeg zegt.
Heb je al naar de verstuivers laten kijken? Deze willen bij een 1.6 tdi nog wel eens stuk gaan. is een redelijk bekende kwaal bij deze motoren, door de hele VAG groep heen. 

Link naar bericht
Delen op andere sites
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden