Ga naar inhoud

Steeds lege accu !


serow

Aanbevolen berichten

Goedemorgen heren, na een lange zoektocht heb ik al wel 1 en ander gemerkt waar ik me vandaag op ga in verdiepen.

 

Zodra we de auto stil zetten horen we een sissend geluid geluid van de motor af komen.. (zie foto) iets blijft dus rustig draaien.. het komt ongeveer ergens bij de dynamo af.

 

Ook hebben we gemerkt dat als ik de sleutel er kompleet eruit trek de gasklephuis een raar geluidje maakt, net geluidke bij een game / film bijvoorbeeld dat als er een poppetje of iemand flauwvalt her geluidje die ze daarbij gebruiken, we denken hierbij dat de klep niet goed sluit.. we gaan proberem vandaag ernaar te kijken..

 

Zie foto hier ergens en dan ietjes naar rechts toe hoor je het..

 

Heel wat stekkers afgekoppeld nog bleef het voordoen..

 

2bb753e729f08b82219f7eef93c17aab.jpg

Link naar reactie
Delen op andere sites

Wat betreft dat sisgeluidje, zou nog wel eens je elektrische koelvloeistofpompje kunnen zijn, als je die hebt. Die hoort een poosje na te draaien bij afgezette motor.

Gasklepgeluidje klinkt ook niet vreemd zoals je het beschrijft.

Maak anders eens een filmpje waar je beide geluidjes kan horen.

Link naar reactie
Delen op andere sites

beste serow

 

een klant van mijn heeft dit ook meegemaakt maar dan met een bmw x5.

vele uren zijn er in gestopt om het euvel te vinden. uiteindelijk hebben we het gevonden en bleek het probleem te zitten in de bekabeling van de trekhaak.

na montage van de nieuwe stekkerdoos en bekabeling waren de problemen verholpen.

 

nu weet ik niet of jou wagen een trekhaak heeft maar mocht dit wel zijn is het raadzaam om daar is te kijken

Link naar reactie
Delen op andere sites

Dat gepiep dat blijft het neemt ook niet af ofso ook niet na een half uur..

 

Nee heb geen trekhaak.. ik zit te twijfelen aan de voetverlichting maar doe heb ik al reeds uitgezet mrt vagcom, die zal geen zuiper zijn denk ik..

aangepast door serow
Link naar reactie
Delen op andere sites

  • 2 weeks later...

heren, ik zit eens terug te denken..

 

de 1e dagen van de probleem in de garage moesten we ff de auto duwen, bij alleen al contact werkte mijn stuurbekrachtiging volgens mij mag dit niet het geval zijn..

nu heb ik ook een probleem met mijn stuurbekrachtiging.. op mijn tacho zie ik een rode stuur.  springt soms op geel dan werkt het weer wel maar bij het draaien word hij weer rood en valt de bekrachtiging weer uit..

dit was 2a 3 dagen terug het probleem maar nu werkt het helemaal niet meer overigens komt ik er met vagcom er ook niet in en krijg ik het melding onder kopje CANBUS het volgende..

 

 

01309 - Power steering control module (J500)

              004 - No signal/communication

Link naar reactie
Delen op andere sites

Heren,

 

vandaag krijg ik de auto terug van een diagnose bedrijf..

 

hij vertelde me dat de canbus systeem verkeerd is gecodeerd waardoor het wakker blijft..

 

maar is dit zomaar mogelijk?? hij is dit ineens zomaar gaat doen?

het rare is, is heb op een zondag alleen mijn xenon lampen veranderd. maandag een lege accu?

is het mogelijk dat dat hem wakker houdt?

Link naar reactie
Delen op andere sites

Dan krijg je toch een fout met vcds, control module incorrectly coded.

Dat er mogelijk iets wakker bleef daar waren we ook al toe gekomen, de vraag is wat...

Ben benieuwd wat er uit de "bus" komt.

Link naar reactie
Delen op andere sites

Dan krijg je toch een fout met vcds, control module incorrectly coded.

Dat er mogelijk iets wakker bleef daar waren we ook al toe gekomen, de vraag is wat...

Ben benieuwd wat er uit de "bus" komt.

 

dat zij ik ook tegen hem idd..

 

bij het ophalen gaf hij me nog heel wat informatie mee..

hij vertelde me dat ik 0.500MA mis

en dat het in het omgeving van de Tacho Stuur en de RNS ligt.. ga van het weekend eens mijn stuurmodule + Tacho weer los trekken kijken of ik daar wat kan zien,

RNS ligt al 3weken in mijn kamer op mn bureau.. die kan het niet zijn denk ik zo..

 

wish me some good luck!

Link naar reactie
Delen op andere sites

 28728   U0056 vag-com_dot-green.gif

Communicatie Bus D Performance

Kommunikation Datenbus Antrieb D

Vehicle Communication Bus D Performance

 

betekent dit dat hij geen communicatie met de canbus kan maken?

of begrijp ik het verkeerd.

Link naar reactie
Delen op andere sites

   U1111 vag-com_dot-blue.gif

Beperkte functionaliteit vanwege ontbrekende gegevens

Funktionseinschränkung wegen fehlender Botschaft

Function Restricted due to Missing Message(s)

 

en deze fout.!

 

allebei op de tacho!!

zou het niet een kabel van de tacho kunnen zijn dat niet meer goed functioneert!!

Link naar reactie
Delen op andere sites

  • 3 weeks later...

na wat metingen te hebben gemaakt zegt de monteur met 100% zekerheid zeggen dat mijn gateway niet meer goed is. heb een 3c0 xxxxxx F gevonden, gaan we dit week eens proberen wat hij doet deze zitten ook nog in de nieuwer type cc moet goed zijn denk ik

Link naar reactie
Delen op andere sites

Batterij is nieuw, alternator is ook vervangen in oktober. aantal keren naar een accu meester gereden de accu en alternator zijn oke.

 

Dit foutmelding dit wilt niet weg gaan en kan hem nergens uitzetten! ik denk persoonlijk dat dit het probleem is, dat hij het hele nacht naar dat dak zoekt.

buiten mij om! kan niemand hier in om hem eruit te programmeren! over 2half maanden moet ik vakantie en weer gezeik met de auto!

 

1 Fault Found:
00830 - Convertible Top Control Module (J256)
004 - No Signal/Communication
Freeze Frame:
Fault Status: 01100100
Fault Priority: 2
Fault Frequency: 1
Reset counter: 222
Mileage: 204794 km
Time Indication: 0

Freeze Frame:
ON
Voltage: 11.40 V
ON
ON
OFF
OFF
OFF

 

Link naar reactie
Delen op andere sites

das wel heel raar. Hij zoekt dus control module J256. Maar die zit er helemaal niet in.

Wordt deze door de comfort module normaal gesproken aangestuurd? Is daar helemaal geen vinkje wat aanstaat die verwijst naar deze module?

Link naar reactie
Delen op andere sites

das wel heel raar. Hij zoekt dus control module J256. Maar die zit er helemaal niet in.

Wordt deze door de comfort module normaal gesproken aangestuurd? Is daar helemaal geen vinkje wat aanstaat die verwijst naar deze module?

 

als ik in het comfort module kan ik naar verschillende byte's overspringen maar bij sommige byte's zie ik geen bit's eronder staat dat ik kan aan of uitvinken.

weet niet of dit door mijn kabel komt omdat het een neppe is.

Link naar reactie
Delen op andere sites

heb je niet iemand in de buurt die een originele kabel heeft?

 

ja die heb ik, ga ik vanavond ff lenen, het liefst wil ik eigenlijk dat iemand er naar kijkt dat er ook echt verstand van heeft.

laatst had ik het via teamvieuwer gedaan, maar dat was ook weer met de neppe kabel.

aangepast door serow
Link naar reactie
Delen op andere sites

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden