Ga naar inhoud
  • 0
Log in om dit te volgen  
edwin1973

Kabel doorvoeren achterklep

Vraag

Beste Leden.

 

Ik probeer een kabel door te voeren van de achterklep naar binnen door de hoezen naar de achterklepscharnier. Als ik van binnen kijk zie ik een harde kunststof buis uitsteken. Aan de buitenzijde die rubber hoes. Het lijkt alsof er een schot tussen zit.

Krijg er niet eens een staaldraad doorheen.

 

Iemand een idee?0c543d0e725dcff755bf7c75d5003f18.jpg7e4854672cfe6ae0d1ed5f0a293fa5b1.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Aanbevolen berichten

  • 0




Ja dat kom je nu te kort, enige aansluiting is het signaal van je achteruit op de + van je achteruitrijd lamp.


Verzonden vanaf mijn iPhone met Tapatalk Pro


Nee....ook de voeding + en - van de camera.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Dan kun je nog wel eens problemen gaan krijgen met het beeld. De + moet je eigenlijk van een geschakelde + aftakken. Je achteruitrijlamp wordt namelijk met pulsjes aangestuurd, waardoor je camera òf geen beeld òf een storend beeld geeft.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0





Nee....ook de voeding + en - van de camera.

Voeding + en - had je mooi links bij de zekeringkast kunnen halen.. zoals het hoort. Je kunt nl niet zomaar een geschakelde of continue + pakken bij canbus gerelateerde auto’s



Verzonden vanaf mijn iPhone met Tapatalk Pro

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Dan kun je nog wel eens problemen gaan krijgen met het beeld. De + moet je eigenlijk van een geschakelde + aftakken. Je achteruitrijlamp wordt namelijk met pulsjes aangestuurd, waardoor je camera òf geen beeld òf een storend beeld geeft.

De + heeft toch niets met je beeldkwaliteit te maken, de + geeft signaal Achteruit door zodat beeld overschakelt.

De andere + geeft camera voeding

 

Videokabel geeft beeldkwaliteit door

 

 

Verzonden vanaf mijn iPhone met Tapatalk Pro

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Thijn had daardoor ook problemen met het beeld, ook ik had dat in mijn Caddy.

 

Na omzetten naar geschakelde + was de storing in het beeld weg.

 

De camera kan niet overweg met het pulse signaal op de plus als je hem aan het achteruitrijlicht koppeld, waardoor je een vorm van ruis op je beeld krijgt, of zelfs helemaal geen beeld.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Thijn had daardoor ook problemen met het beeld, ook ik had dat in mijn Caddy.
 
Na omzetten naar geschakelde + was de storing in het beeld weg.
 
De camera kan niet overweg met het pulse signaal op de plus als je hem aan het achteruitrijlicht koppeld, waardoor je een vorm van ruis op je beeld krijgt, of zelfs helemaal geen beeld.
Wow wacht ff jongens. Ik heb nu, zoals IK dacht dat het hoorde....een achteruitrijcamera gemonteerd met twee korte kabels en stekkers. 1 gele tulp....die naar de 6 meter tulp gaat en de rode signaalkabel op de + van je achteruitrijlicht.
De andere stekker is je camera voeding. Hiervan gaat de zwarte op de massa en de rode heb ik samen.met de signaalkabel ook op de + van het achteruitrijlicht gezet.
Je hebt nu alleen bij de radio de gele tulp te pluggen en de rode signaalkabel te koppelen. Zo dacht ik het, maar ik denk te simpel dus....

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
35 minutes ago, maxx007at said:

Thijn had daardoor ook problemen met het beeld, ook ik had dat in mijn Caddy.

 

Na omzetten naar geschakelde + was de storing in het beeld weg.

 

De camera kan niet overweg met het pulse signaal op de plus als je hem aan het achteruitrijlicht koppeld, waardoor je een vorm van ruis op je beeld krijgt, of zelfs helemaal geen beeld.

Nog steeds hoor Martijn 😇

Als ik in het donker rijd - Verlichting aan heb ik nagenoeg geen beeld... maar als ik dan mn verlichting uitzet wel... dan staat de camera op "nacht stand"  en doet hij het gewoon, ook in het donker.

Overdag heb ik totaal geen problemen met het beeld... Dat ik bezig was met elektrische klep (moet ik nog steeds aansluiten) stond dat ook op de planning om naar te kijken. Rob had daar wel een idee over waar dat aan kon liggen... want lijkt mij dat je met verlichting ook gewoon beeld moet hebben.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Nog steeds hoor Martijn 
Als ik in het donker rijd - Verlichting aan heb ik nagenoeg geen beeld... maar als ik dan mn verlichting uitzet wel... dan staat de camera op "nacht stand"  en doet hij het gewoon, ook in het donker.
Overdag heb ik totaal geen problemen met het beeld... Dat ik bezig was met elektrische klep (moet ik nog steeds aansluiten) stond dat ook op de planning om naar te kijken. Rob had daar wel een idee over waar dat aan kon liggen... want lijkt mij dat je met verlichting ook gewoon beeld moet hebben.

Hoe lang al Thijn


Verzonden vanaf mijn iPhone met Tapatalk Pro

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Dan kun je nog wel eens problemen gaan krijgen met het beeld. De + moet je eigenlijk van een geschakelde + aftakken. Je achteruitrijlamp wordt namelijk met pulsjes aangestuurd, waardoor je camera òf geen beeld òf een storend beeld geeft.
Dus de voeding (niet signaal) kabel van de camera kan niet op de + van het achteruitrijlicht maar moet op een geschakelde +. Waar in de achterklep kan ik dat vanaf takken Martijn?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Dus de voeding (niet signaal) kabel van de camera kan niet op de + van het achteruitrijlicht maar moet op een geschakelde +. Waar in de achterklep kan ik dat vanaf takken Martijn?

Niet in de achterklep maar bijvoorbeeld bij de 12 volt in je kofferruimte

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Niet in de achterklep maar bijvoorbeeld bij de 12 volt in je kofferruimte

Oke dank je.

Kan ik wéér die binnenpanelen eraf trekken en kabels door dat rubber voeren...

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Oke dank je.Kan ik wéér die binnenpanelen eraf trekken en kabels door dat rubber voeren...
 
Martijn ben jij ervan overtuigd dat de tulpstekker wél door het rubber te voeren is?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Waarom niet op de zekeringkast voor en netjes een 10A zekering erin, als je toch weer door thule heen moet. Effe positie in he boekje schrijven en klaar.

Gewoon netjes en niet op zijn Jan boeren fluitjes (sorry Jan)

Ik snap wel dat dingen het niet doen of slecht beeld krijgen


Verzonden vanaf mijn iPhone met Tapatalk Pro

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Martijn ben jij ervan overtuigd dat de tulpstekker wél door het rubber te voeren is?

 

 

dit ga ik volgen

 

 

Verzonden vanaf mijn iPhone met Tapatalk Pro

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Waarom niet op de zekeringkast voor en netjes een 10A zekering erin, als je toch weer door thule heen moet. Effe positie in he boekje schrijven en klaar.

Gewoon netjes en niet op zijn Jan boeren fluitjes (sorry Jan)

Ik snap wel dat dingen het niet doen of slecht beeld krijgen


Verzonden vanaf mijn iPhone met Tapatalk Pro
Ja maar die voedingskabel voor de camera is maar 0,5m lang. Dus dat wordt verlengen.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb samen met FapperCC mijn rvc aan gesloten. En nergens geen problemen mee. En helaas moest ik mijn kabel door knippen om dat die anders niet door de tulle ging. Dus ronald je hebt gelijk. En heb al vaker iets door de thulle proberen door te voeren dus weet hoe het is. Zelfs de thulle vervangen is geen pretje en dat heb ik al egg vaak edaan.


Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Ik heb samen met FapperCC mijn rvc aan gesloten. En nergens geen problemen mee. En helaas moest ik mijn kabel door knippen om dat die anders niet door de tulle ging. Dus ronald je hebt gelijk. En heb al vaker iets door de thulle proberen door te voeren dus weet hoe het is. Zelfs de thulle vervangen is geen pretje en dat heb ik al egg vaak edaan.


Verzonden vanaf mijn iPhone met Tapatalk
Moet de tulle vaak vervangen worden dan?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Oke dank je.Kan ik wéér die binnenpanelen eraf trekken en kabels door dat rubber voeren...  

 

Oke het is ook door mijzelf proefondervindelijk bewezen dat de camera alléén werkt als de voeding van een vaste 12V bron komt, zoals de kofferbak 12V aansluiting. Krijg alleen die stekker niet los. Ff foto achter bekleding gemaakt. 

 

b52c8692161fa8353f666877d7c70367.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Iemand een beschrijving oid van hoe ik de kofferbak bekleding op de juiste manier los haal zodat ik de 12V aansluiting kan aftakken?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Als je een beetje handig ben, kom je er wel uit, zo niet ben je dus niet handig. 

 

hhaaf.png

1122.png

aangepast door Diver

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
12 minutes ago, dieseltje said:

Vloer er uit en dan alle beugels in de zijkant los

Met vloer lukt ook😂😂

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Zojuist, FapperCC zei:

Met vloer lukt ook😂😂

ligt er aan hoe handig je ben. :mrgreen:

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Maar is een stuk makkelijker al hij er uit is. Je kunt m er ook uit rossen zonder een schroef los te halen🤣

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden