Ga naar inhoud
  • 0

Airco koud na 5 minuten


daviddoldersum
 Share

Vraag

Hallo Allemaal,

Tijdje stil geweest. Touran doet het perfect alleen laatst met het hele warme weer viel het op dat de airco niet meteen koud begint te blazen bij het starten van de auto.
Nu weet ik dat het heel ff duurt voordat de lucht ijskoud zou moeten zijn, maar na vijf minuten begon de auto uiteindelijk eens koele lucht te blazen. Tot die tijd was het de luchttemp van buiten.
Als hij eenmaal koud blaast dan blijft dit ook dus vermoed niet dat het systeem leeg is.

Bijgevoegd het clima paneel wat er in de auto zit. (foto van google)

Iemand een idee wat het issue hier kan zijn.

clima.JPG

Link naar reactie
Delen op andere sites

9 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Ik heb dit ook wel eens gehad. Er was toen te weinig vulmiddel aanwezig en dan heeft het systeem meer tijd nodig om de warmte uit de autolucht op te nemen en naar buiten af te voeren.

Mogelijk zit er ergens een lek (rubbertje of zo).

 

Link naar reactie
Delen op andere sites

  • 0

Werkt je interieurventilator wel? Deze bevind zich achter het dashboardkast. 
Als ik me het goed herinner, kan je 'm horen draaien als je je dashboardkast open zet.

@martijn v o Geen idee of jij het probleem hebt kunnen oplossen, maar ik had een soort gelijk probleem net als jij destijds met de 3C. Heb jij al gekeken naar de interieurventilator?

Link naar reactie
Delen op andere sites

  • 0

Issue waarschijnlijk gevonden.
Voor de zekerheid de airco laten vullen.
Bleek dat er 680gr koelmiddel in het systeem zat. IPV 525gr max.
Monteur gaf aan dat dit de werking ook beïnvloed.
Waarschijnlijk te snel gevuld na vacumeren werd mij verteld waardoor er nog gas in de droger zou zitten.


Verstuurd vanaf mijn TA-1004 met Tapatalk

Link naar reactie
Delen op andere sites

 Share

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden