Ga naar inhoud

Kevin Passat 2.0

Full Members
  • Aantal items

    66
  • Registratiedatum

  • Laatst bezocht

Community reputatie

13 Good

Over Kevin Passat 2.0

Profile Information

  • Plaats
    Lelystad
  • Naam
    Kevin

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Ben ik ff blij met Tante Ali [emoji28] Verzonden vanaf mijn iPhone met Tapatalk
  2. Hahaha yep. Echter voor iets minder dan 20 euro. Maar idd hetzelfde verhaal. Verzonden vanaf mijn iPhone met Tapatalk
  3. Heb de sensor met beugel en stekker met kabel en connectors eraan besteld bij onze Aziatische vrienden. Thnx Mike voor de tip en bedankt Diver voor de bestanden! Verzonden vanaf mijn iPhone met Tapatalk
  4. Das nog best interessant om er gelijk bij te doen Verzonden vanaf mijn iPhone met Tapatalk
  5. Hahaha. Ja dat klopt idd. De lijst en plank met mod’s blijven stapelen. Misschien handig om ook eens wat mods in te bouwen. Verzonden vanaf mijn iPhone met Tapatalk
  6. Aah Oke. Het gaat dus om een functie die mijn huidige auto dus ook niet heeft. Ik was in de veronderstelling dat ik een functie moest inleveren Verzonden vanaf mijn iPhone met Tapatalk
  7. Nu begin ik te twijfelen. Ik gebruik altijd de GEEL omcirkelde knop. als het alleen effect heeft op de ROOD omcirkelde knop, dan vind ik dat geen probleem. Verzonden vanaf mijn iPhone met Tapatalk Edit. Moet ik wel een foto bijvoegen natuurlijk
  8. Ik heb hem altijd op “auto” staan. Is het dan niet beter om die sensor in te bouwen? Indien dat te doen is natuurlijk Verzonden vanaf mijn iPhone met Tapatalk
  9. Om hier even op in te haken (ipv nieuw topic) Is het trouwens veel werk om de luchtkwaliteit sensor in te bouwen? Ik heb een 3C van 2006 met de “Econ” knop er nog op. Ik heb een gen3 clima unit geregeld, maar wil wel dat het allemaal gewoon werkt. Of kortgezegd. Wat merk ik er als gebruiker van, dat de kwaliteit sensor er niet in zit? Mvg. Kevin Verzonden vanaf mijn iPhone met Tapatalk
  10. Hahah snap ik. Zo geweldig ziet dat er niet uit namelijk Verzonden vanaf mijn iPhone met Tapatalk
  11. mijn rode display doet dit wel gewoon hoor. CC niet actief staat het in het klein. CC actief en dan staat het er wat groter. zodra ik de CC volledig uit zet (dus ook het groene lampje is uit) dan geeft hij niks aan op het schermpje
  12. Precies zoals hij omschrijft, werkt het ook in mijn 3C. Als groene lampje brandt, dan is de CC ingeschakeld maar nog niet actief. Geen idee waarom dit zo is. Snap het nut er niet van om hem volledig uit te kunnen schakelen. Daarbij vind ik dat groene lampje constant ook irritant. Van mij zou het zo mogen wezen zoals je omschrijft, dat het groene lampje alleen brandt wanneer je daadwerkelijk op CC rijd. Verzonden vanaf mijn iPhone met Tapatalk
  13. Oke dat is nieuw voor mij. Verzonden vanaf mijn iPhone met Tapatalk
  14. Ik heb zelf ook een 2005 2.0fsi in dezelfde kleur. Weliswaar variant en een dsg. Vwbt het aantal toeren, zoals ik in m’n eigen voorstel topic al doorgaf, vind ik de 2.0fsi een verouderde motor tov het bouwjaar van de auto. Verbruik is hoog en weinig vermogen. De ab moet denk ik ingeleerd worden. Verder volgens mij prima motoren. Let wel even op de Carter ventilatie slangetjes. Die zullen bij deze km stand wel weg zijn. Verzonden vanaf mijn iPhone met Tapatalk
  15. Sticker?!? Die heb ik sowieso nooit gehad Verzonden vanaf mijn iPhone met Tapatalk
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden