Ga naar inhoud
  • 0
Log in om dit te volgen  
toisha

Mss 1.8 20v motor naar de haaien

Vraag

Gisteren onderweg naar een festival krijg mijn fijne passat helaas zonder waarschuwing geen olie meer dus lampje ging branden en er kwam stop te staan. Aangezien ik op de snelweg zat kon k hem niet meteen aan de kant gooien en heb dus de eerste afrit gepakt (600m verder) en heb m bij de bp stil gezet, kap open gegooid maar zag alleen olie bij de peilstok deze is helaas afgebroken dus daar kwam olie uit. Maar als k hem start tikken me kleppen ontzettend maar krijg geen lampje of wat dan ook (olie was op peil) tot ik hem in de versnelling zet en ong. 10m rijd dan springt stop weer aan. Zijn nu mijn kleppen krom? of wat kan er nog meer zijn? blok is pas schoongemaakt (buitenkant) en zie nergens olie lekken 

Mvg

Toine

Deel dit bericht


Link naar bericht
Delen op andere sites

14 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Nee heb ik ook niet gedaan heb m gisteren naar huis gesleept zal van de week ff kijken om hem uit te laten lezen en anders alles los halen en op onderzoek uit 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Misschien olie pomp defect of zeefje verstopt. Zal beginnen met het Carter te verwijderen en de pomp te controleren. 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

er is een verschil in geen olie meer of geen oliedruk.. ik zou de carterpan demonteren(beste klus zonder brug)

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb haar momenteel op de brug staan en heb mijn subframe los evenals het gehele carter(dacht ik) alleen kwam k er achter dat ook mijn versnellingbak eraf moet wil ik bij de laatste 2 boutjes komen van het carter dus nu alles maar los heb helaas ook geen vraagbaak dus moet alles vragen aan de monteur aangezien k dit nooit eerder heb gedaan 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
2 uren geleden, toisha zei:

Ik heb haar momenteel op de brug staan en heb mijn subframe los evenals het gehele carter(dacht ik) alleen kwam k er achter dat ook mijn versnellingbak eraf moet wil ik bij de laatste 2 boutjes komen van het carter dus nu alles maar los heb helaas ook geen vraagbaak dus moet alles vragen aan de monteur aangezien k dit nooit eerder heb gedaan 

Versnellingsbak hoeft er niet af voor het carter!!

De 2 laatste boutjes kun je met een verlengde inbusdop 5mm losdraaien, je moet wel de motor verdraaien totdat je een sleuf in het vliegwiel ziet, dan deze sleuf recht ten opzichte van het boutje zetten en dan kun je er bij.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Thnx voor de info twan als het goed is heb jij mijn nr gekregen van johan voor mijn tellerklok omdat k je geen bericht kon sturen. Is offtopic i know excuses daarvoor

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
32 minuten geleden, toisha zei:

Thnx voor de info twan als het goed is heb jij mijn nr gekregen van johan voor mijn tellerklok omdat k je geen bericht kon sturen. Is offtopic i know excuses daarvoor

 

Geeft niets hoor, als je me een pb stuurt met je nummer dan bel ik je snel ff op.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Hey hey even een update

eindelijk rijd de auto weer al ben ik nog niet echt blij met de druk van me koppeling, het carter zat vol met drek net als de zeef dus alles schoon gemaakt toch maar de bak eraf genomen en zag dat de koppeling ook op was dus deze ook maar vervangen maar man man man wat een hel om dat ding op druk te krijgen. Oja ook is de buitentemperatuursensor vervangen aangezien deze ook al enige tijd niet goed was

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ok de auto rijd maar zodra ik 120km/u rijd op de snelweg begint hij in te houden (beetje schokken) en komt er witte rook uit de uitlaat heb geen flauw idee wat r nu kan zijn. Ik kan trouwens wel terug schakelen en hem hoog in toeren gooien zonder problemen en heb wel de oliedop en koelvloeistofdop gecontroleerd evenals de peilstok en hier zit geen troep of wat dan ook bij, de motorbeschermplaat is eronder uit en hij lekt nergens. Ik weet echt niet waar k het moet zoeken nu dus alle hulpis welkom

Grtjes Toine 

aangepast door toisha

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
On 6-9-2019 at 19:48, BARRY_TDI said:

Witte rook is kvs 

Blijft kvs op niveau of heb je verlies 

Nu een paar dagen later toch nog een keer snelweg geprobeerd en kon gewoon 130 rijden zonder witte rook daarna wel uitgelezen en klima gaf aan lucht/massa storing deze kon ook niet gewist worden. Kv blijft overigens op peil

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden