Ga naar inhoud
  • 0

Slecht starten


Johan56

Vraag

Hallo mannen,

 

Het is niet zo erg als dat hier boven staat maar helemaal goed is het ook niet.

 

Het volgende is aan de hand:

Als ik in de auto stap, maakt niet uit of dat smorgens,smiddags of savonds is, nadat hij de hele nacht heeft stil gestaan moet ik sinds een paar dagen 2x starten voordat mijn passat v6 4motion blijft lopen.

bij de eerste keer starten moet ik wat langer doorstarten dan normaal en slaat de auto af. 

Bij de tweede keer starten slaat hij aan en loopt gewoon goed. Ook maakt het daarna niet meer uit hoe vaak ik de motor uitzet. Hij blift daarna gewoon goed starten en lopen totdat hij weer een nachtje heeft stil gestaan.

Daarna heb ik dit verschijnsel weer.

 

Hij geeft geen storing aan en loopt gewoon verder goed.

 

Ik heb hem nog niet uit laten lezen omdat ik geen zin heb om bij de vw garage de hoofdprijs te betalen voor onderdelen die dus niet vervangen hoeven te worden. (dat lees je nog wel eens)

 

Dus misschien is hier iemand die dit verschijnsel herkent zodat ik gericht kan gaan laten repareren.

 

Groetjes,

 

Johan

Link naar bericht
Delen op andere sites

12 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Ja RohanV6, vreemd toch.

Het is alleen 1x slecht starten daarna loopt en rijdt hij weer als een zonnetje.

 

Tot de volgende dag, dan begint het riddeltje weer.

aangepast door Johan56
Link naar bericht
Delen op andere sites
  • 0

Ja RohanV6, vreemd toch.

Het is alleen 1x slecht starten daarna loopt en rijdt hij weer als een zonnetje.

 

Tot de volgende dag, dan begint het riddeltje weer.

Bij mij precies hetzelfde probleem. Heb 'm ook al meerdere malen uitgelezen maar daar komt niks uit behalve dat 2 van mijn lambdasondes het niet doen. (Dat is al een tijdje zo..)

 

 

Verzonden vanaf mijn iPhone 7+ met Tapatalk

Link naar bericht
Delen op andere sites
  • 0

In mijn 3bg avf heb ik het ook. Elke dag slecht starten en daarna ff rook. Maar dan trekt hij als een raket. Stationair iets onrustig. Meerdere keren uit laten lezen met vdcs maar geen foutmeldingen. Dus geen elektrisch probleem. Ze vermoeden iets mechanisch met een verstuiver.

Link naar bericht
Delen op andere sites
  • 0

Gisteren heeft @@Vdub mijn V6 uitgelezen, er is helaas niks naar voren gekomen behalve de lambdasondes.

 

 

 

Verzonden vanaf mijn iPhone 7+ met Tapatalk

Heb je wel goed opgelet wat Matthijs zei? Ik begrijp dat je de aandacht er niet helemaal bij kon houden? ????????
Link naar bericht
Delen op andere sites
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden