Ga naar inhoud
  • 0

Tik rechtsvoor bij over een hobbel in de weg rijden


mipedsg

Vraag

Sinds een paar dagen hoor ik een tik rechtvoor, alsof iemand van onderen tegen de auto klopt. Als ik over kleine hobbels in de weg rij. In het stuur voel ik niks en verder voelt alles OK aan. Hij spoort ook gewoon goed.

Vandaag even onder de auto gekeken, en ik zie dat de achterste rubbers (in de alu blok) van de draagarmen droogtescheurtjes hebben (links en recht). Maar de rechter heeft in 1 van de 4 "spaken" van dat rubber een scheur.

Zou het dat kunnen zijn? Of is het logischer dat het wat anders is?

 

 

Link naar bericht
Delen op andere sites

23 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Zal dat best kunnen zijn. Had vorig jaar de zelfde symptomen toen de runners vervangen voor versterkte rubbers. Lag stiekem toch beter op de weg gelijk, ondanks dat de auto voor die tijd ook goed spoorde voor mijn gevoel.

aangepast door Passat Rdi
Link naar bericht
Delen op andere sites
  • 0

Hierboven een foto. Vrij droog na pas 6 jaar :roll:

De scheur zie je zo niet op de foto, zit in de "spaak" rechtonder.

 

De homokineet heeft trouwens geen merkbare speling, de stabilisatorkogeltjes ook niet.

aangepast door mipedsg
Link naar bericht
Delen op andere sites
  • 0

Zal dat best kunnen zijn. Had vorig jaar de zelfde symptomen toen de runners vervangen voor versterkte rubbers. Lag stiekem toch beter op de weg gelijk, ondanks dat de auto voor die tijd ook goed spoorde voor mijn gevoel.

Wat voor een rubbers heb je er dan in gezet? Heb je ze gelijk allemaal gedaan?

En is dat erin persen een beetje te doen (zonder pers... wel ander gereedschap)

Link naar bericht
Delen op andere sites
  • 0

 

OK, die aan de voorzijde van dezelfde triangel heb je dus niet vervangen?

deze dus:p163470_552_376.jpg

Hoe kwam je op die verstevigde versie uit?

aangepast door mipedsg
Link naar bericht
Delen op andere sites
  • 0

achterste moet je die van de TT nemen, die zijn nl dicht

Inderdaad, ik zie het! Dat gaat heel wat langer mee :grin: En wat stugger natuurlijk :thumb:

Kun je ze evt op de auto eronderuit trekken (met kruipolie...), zonder de draagarm te verwijderen?

 

Zou je de voorste ook mee vervangen, of krijgt deze achterste het meest op zijn donder en is dat voor meestal niet echt nodig?

 

Nog effe een plaatje toevoegen:

p273020_552_376.jpg

aangepast door mipedsg
Link naar bericht
Delen op andere sites
  • 0

Update vandaag nog eens gekeken,

de tik is er trouwens nog steeds, bv bij een klinkerweg of van die witte strepen op de weg/putdeksel/richel.

 

Hier de rubber rechtsvoor: onbelast (wiel eraf, los van de grond)

IMG_20180915_173416178_HDR.jpg

 

Hier een foto belast (krik eronde om de wielophanging meer in de normale, ingeveerde stand te krijgen

wederom rechtvoor:

IMG_20180915_191345157.jpg

 

Aan de rechterkant komt de rubber wel erg dichtbij de kant, waardoor dat kan boitsen als je over een hobbel rijdt?

 

Hier een forto in dezelfde situatie (ingeveerd) LINKS-voor

IMG_20180915_191753769.jpg

Het lijkt erop dat daar net wat meer speling overblijft?

aangepast door mipedsg
Link naar bericht
Delen op andere sites
  • 0

Ik hoop dat ik de linker draagarm er niet helemaal uit hoef te halen (ben bang van wel):

Blijkbaar kom je met een DSG niet weg met de voorste bout: die kan dan niet ver genoeg naar voren om eruit te krijgen. Heb al onder de auto gekeken en dat klopt inderdaad :neutral:. Het werkplaatshandboek zegt dat het subframe moet zakken.

 

Iemand ervaringen/tips?

Link naar bericht
Delen op andere sites
  • 0

Goede zet! Heb ik ook

 

Af en toe lees ik op het forum ook hier over:

http://www.powerflex.nl/powerflex-road-series/volkswagen/passat-b6-b7-type-3c-2006-2012

 

8cc2edba59b4d38e581320f3aff8a3b8.jpg

e6a9ebebd80cad9076dee59a66de6ce1.jpg

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Wat raar dat er staat voor b6 en b7 3c tot 2012 dus voor b7 3aa van 2012 t/m 2014 hebben ze niks...

 

Sent from my SM-N960F using Tapatalk

Link naar bericht
Delen op andere sites
  • 0

Wat raar dat er staat voor b6 en b7 3c tot 2012 dus voor b7 3aa van 2012 t/m 2014 hebben ze niks...

 

Sent from my SM-N960F using Tapatalk

Dan ben je een speciaal geval.

Niemand jou verteld?

 

Wel beetje gek idd.

Een leek als ik ben zeg zal wel hetzelfde zijn...?

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Link naar bericht
Delen op andere sites
  • 0

Dan ben je een speciaal geval.

Niemand jou verteld?

 

Wel beetje gek idd.

Een leek als ik ben zeg zal wel hetzelfde zijn...?

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Haha ja klopt ik ben heel speciaal

Elke gek heeft zn gebrek zeg ik altijd maar.

 

Zoals hun het neerzetten op de website gaat het model 3c tot 2012 en begint het nieuwe model in 2015 en daar tussen is volgens hun niks ook staat er bij sommige dingen dat het niet past op modellen na 2012 maar de b7 is van 2010 tot 2014 beetje vaag dus en eerlijk gezegd durf ik zo niks te bestellen aangezien ze erg vaag doen over wat wel en niet past..

 

Sent from my SM-N960F using Tapatalk

Link naar bericht
Delen op andere sites
  • 0

Inderdaad, ik zie het! Dat gaat heel wat langer mee :grin: En wat stugger natuurlijk :thumb:

Kun je ze evt op de auto eronderuit trekken (met kruipolie...), zonder de draagarm te verwijderen?

 

Zou je de voorste ook mee vervangen, of krijgt deze achterste het meest op zijn donder en is dat voor meestal niet echt nodig?

 

Nog effe een plaatje toevoegen:

p273020_552_376.jpg

De voorste zijn al massief, heeft weinig effect

 

 

Verzonden vanaf mijn iPhone met Tapatalk Pro

Link naar bericht
Delen op andere sites
  • 0

Update: ik heb de achterste rubbers (plaatje hierboven) vervangen. Dat ging best OK, de bouten losgemaakt met de luchtsleutel, die van de voorste rubbers ook los met een ringsleutel, en dan zakt de draagarm met wat overredingskracht zover, dat je een poelietrekker op de aluminium houder van de rubbers kunt zetten.

Aan 1 kant ging de rubber eenvoudig los aan de andere kant had ik echt de poelietrekker nodig.

Bij het erop zetten ging dat daar ook niet zo handig., alhoewel ik de rubber aan de binnenkant had ingesmeerd met Dreft (afwasmiddel). Hier met een lasklem (soort griptang gekruist met een lijmtang) stukje bij beetje erop geknepen. De andere kant ging eenvoudig.

De bouten aantrekken op moment was wat lastiger, zeker als je onder de auto ligt. De bouten van de voorste draagarmophanging is een kwestie van gevoel na de rest, er past daar geen momentsleutel/hoekmeter tussen. 1 bvout wilde niet (stuk doppenset giing krom en de luchtsleuten kreeg hem ook niet verder dan zo'n 90 graqden (moet tot 180...). Dus weer eruit en wat afwasmiddel erop. De kopp van de bout zil oin het aluminium vreten namelijk. Dat hielp en nu zit hij weer goed vast.

Stukje gereden en het lijkt zo in orde. Wel wat meer bandengeluid, denk door de TT rubbers die wat meer doorgegeven.

 

Komende week uitlijnen.

Link naar bericht
Delen op andere sites
  • 0

O ja het geluid was wat anders, door met een dikke rubber hamer onder het wiel te meppen heeft mijn vriend die holp het kunnen zien:

 

30742030-M.jpg

Een rammelende remblok! :blink1:

De veertjes, die op de remblok zitten, in de remcylinder waren wat verbogen, en klemden dus niet meer goed. Daardoor kon de remblok van voren naar achter wat bewegen en rammelen! Heb de veertjes wat strakker gebogen, hopelijk blijft het nu weg. Het geluid is nu dus verdwenen.

Link naar bericht
Delen op andere sites
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden