Ga naar inhoud

JurgenTDI

Members+
  • Aantal items

    1864
  • Registratiedatum

  • Laatst bezocht

Alles dat geplaatst werd door JurgenTDI

  1. Even een oud topic omhoog trekken. Past zo'n Bury S9 cradle op een af-fabriek telefoonvoorbereiding? Ik heb nog een iPhone 5/5s cradle (3C0051435CQ) in de auto (B6) maar loop al een tijdje met een iPhone 6s. Gaat zo'n cradle van 45 euro werken op het bestaande systeem?
  2. Lijkt mij een kwestie van afstellen. De motortjes zijn allemaal dezelfde, je hoeft alleen de hefboompjes en tandwieltjes over te zetten. Ik had na montage ook nog problemen, dat heb ik verholpen door ze weer los te halen en vóór montage de motortjes in de basis-afstelling te zetten. Daarna monteren en nogmaals basisafstelling. Toen had ik het allemaal goed. Volgens mijn heb ik de montage gedaan met de kachelkleppen in gesloten stand (maar dat weet ik niet meer zeker). Tis ff een klus, maar het levert je heel wat voldoening op als alles weer werkt
  3. Yup. Staat verkeerd in etka. Verzonden vanaf mijn iPhone met Tapatalk
  4. Maar het is wel de juiste. Erin geklikt en er is weer licht... [emoji851] Verzonden vanaf mijn iPhone met Tapatalk
  5. Zo dan. Bij mij is het gefixed. Duidelijk de V71 achterin te zien. Bij mij bleek V71 verkeerd in de basisafstelling te staan. Klepje stond open (of dicht dat weet ik niet meer) ipv andersom. Daarna motortjes ingeleerd en toen teruggeplaatst. Geen foumeldingen meer. Verzonden vanaf mijn iPhone met Tapatalk
  6. Nog even verder gekeken: 3C0907511B = met hefboompje, = re-circulatieklep = V113. Zit volgens ETKA achterin, maar zit vooraan. Een zoekopdracht in Google bevestigt dit 3C0907511D = met tandwiel, = stelmotor luchtinlaat = V71. Zit volgens ETKA vooraan maar zit achter. Even kijken met Google, daar zit dus een tandwieltje aan. Dan kan ik idd niet anders zeggen dat dit toch het achterste motortje moet zijn idd...? Bug in ETKA. Maar ik zal foto's maken als ik er mee bezig ga.
  7. Heb beide (laten) vervangen, maar V71 geeft nog steeds een fout. Ook hier draait de voorste motor en de klep werkt. Zal binnenkort beide maar eens loshalen en een diag draaien. kijgen wat ze doen. Zit er dan een fout in ETKA...
  8. Gisteren laten vervangen omdat ik zelf geen tijd had. Storing in V71 blijft staan, ondanks dat de klep wel gangbaar is en het motortje werkt. Wat zou dit nou weer kunnen zijn dan... kabelbreuk?
  9. @wulfke ik zal de volgende keer (ga ik vanuit) eens naar kijken. Goede tip. @Tarabass V71 zou vlgs mij toch echt de voorste moeten zijn.. met dat tandwieltje er aan edit: zie nu weer tekeningen dat het idd andersom is, motortje met tandwiel is de achterste. ??
  10. 3D0947561B, ik denk dat het deze is maar zie overal dat het om een veiligheidsschakelaar gaat van een (hand)rem. Blijkbaar wordt deze schakelaar voor meerdere doeleinden gebruikt?
  11. Tijdens één van mn knutselpraktijken (tijd geleden al) waarvoor het dashbordkastje er uit moest heb ik blijkbaar een keer het schakelaartje voor de verlichting er uit getikt of is eruit gevallen. Vandaag wilde ik deze maar eens opnieuw aansluiten, maar nu kan ik dus nergens een schakelaartje vinden. Weet iemand een onderdeelnummer of ben ik aan een nieuw dashbordkastje aangewezen? Gaat om een 2006 passat 3C B6.
  12. Welke leds / ledstrips heb je hiervoor gebruikt? Ik heb nu zelf ook 2 units losgesneden en wil alleen maar de knipperlicht functie (en evt dimbaar zoals ik nu bij halogeen heb) gebruiken. Geen dynamiek of DRL...
  13. ...en PETSSS... daar ging gisteren weer een stelmotor naar de haaien. Dit keer V113 en V71. Gelukkig zitten die net boven het handschoenvakje, dus daar is (relatief) goed bij te komen. Ik heb via de onderdelenlijn gelijk 3 stuks 1K0 907 511 Q besteld voor 15 euri per stuk, komen uit een 2014 auto met 25dKm op de klok. Hopelijk houden deze het langer vol... Op internet zag ik nog deze mooie tekening, mss iets voor in de KB.
  14. Ik ben inmiddels voorzien, heb er eentje op de sloop weten te bemachtigen. paar dagen na mijn laatste post deed de klep helemaal niets meer dus op de gok een 1T0827574L van de sloop gehaald. Pastte gelukkig en werkt weer zoals het moet.
  15. Heeft iemand een nummer van de microschakelaar? De mijne begeeft het nu ook, kan ze zo niet los vinden op internet. -- en ik bemerk zojuist dat de vergrendeling vanuit de binnenkant (bestuurdersportier) helemaal niet ontgrendelt. Maar volgens mij staat dit los van elkaar? Vlgs mij heb ik het nummer al: 3C9827229A Hmm. of is het een complete module? 1T0827574L
  16. JurgenTDI

    Deurslot vervangen.

    1 jaar later en nu gaan mn achterportiersloten naar de kl#ten... Denk dat ik René binnenkort maar weer s mail. Hij staat nog steeds op MP zie ik
  17. Bij Dieselschrauber zag ik iets staan, en ook op een aantal poolse en russische sites zie ik hetzelfde. Dus ik ben benieuwd of dat klopt.
  18. Vanochtend is de mijne, een gebruikte, via eBay uit Berlijn binnengekomen. Maandag eens bekijken en wat electronica doormeten. Heb op andere fora gezien dat ze evt nog te repareren zijn. Ben benieuwd...
  19. Ik heb em al sinds mn aanschaf defect... zit er toch over na te denken om em te vervangen. Op ebay.de staat een nederlander die ze momenteel voor 150 euri aanbiedt. Denk dat ik dat wel aandurf, hoop alleen dat de uit/inbouw een beetje meezit.
  20. Zie hier mijn ervaring. Deze glazen via Winparts zijn dezelfde als via besteonderdelen.nl (Hagus en VANWEZEL): Gemeten weerstand is goed af te lezen: 24 en 33 Ohm... spanning op de spiegels is 12V dus reken maar uit: P=U2 / R dus resp 144/24=6 watt en 144/33=4,3 watt aan vermogen om te verwarmen Bij de originele VW glazen zie je bij beide glazen 5 Ohm als weerstand van het verwarmingselement (weerstandsdraad): De rekensom hier is dan 144/5=28 watt aan vermogen om te verwarmen. En dat maakt de glaasjes warm, en niet pislauw zoals de nepperts. Bij mijn 3B had
  21. Winparts levert niet de juiste spiegelglazen, is mijn ervaring. De weerstandsdraad in de spiegels zijn normaal 5-8 Ohm, de spiegelglazen die Winparts levert zitten rond de 25 Ohm wat betekent dat de glazen niet warm worden, en nog niet eens 'lauw'. Ben zelf ook op zoek naar een setje gezien wederom het glas loslaat van de bevestiging... (ook besteonderdelen.nl was geen succes). Dus met dit antwoord ook direct maar een oproep: wie weet waar je (buiten dealer om) de juiste spiegels kunt verkrijgen? Niet tegen woekerprijzen uiteraard... [edit] bij de dealer kost Links 60 euri en R
  22. En gefixt.... stuurhoeksensor defect. Oude overgezet, opnieuw in de basis afgesteld en alles o.k.! Ben weer een stukje blijer en wijzer [emoji4][emoji4] ... en een nieuwe sleepring op voorraad. [emoji854] Verzonden vanaf mijn iPhone met Tapatalk
  23. Duidelijke uitleg Peter, dank je. Ik ga zodadelijk de oude combischakelaar terugzetten en kijken of het dan weer werkt. Ik heb inderdaad enkel de combischakelaar vervangen. fingers crossed!
  24. Geen fout in adres 16 (16-Steering wheel -- Status: OK 0000) Basisinstelling heb ik via onderstaande procedure gevolgd: Start the vehicle. Turn the steering wheel one turn to the right and one turn to the left. Drive in a short distance straight line on a level surface at a speed not higher than 20 km/h. If the steering wheel is straight during the test drive then stop the vehicle with the wheels pointed straight. Ensure that the steering wheel is not moved again. Keep the engine running and do not switch off the ignition. System voltage at least 12.0 V. [select] [03 - Brake Electron
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden