Ga naar inhoud
  • 0
Log in om dit te volgen  
passatmark

Polo 1.6 TDI 2013

Vraag

Goede avond,

Mijn vriendin rijdt een polo 16 TDI uit 2013.

De polo begon als hij koud was soms even in te houden.

Maandag ging hij even in zijn omloop en het gloeispiraal lampje aan.

We konden door de koppeling in te strappen hem weer aan de gang krijgen.

De auto bij de garage laten uitlezen en we hebben de volgende foutmelding uitgelezen:

Voedingsspanning verstuivers N30...N33 (rep,- groep 23)

0001 a motorelektronica

7078 P214700 voeding verstuiver(s) A kortsluiting met massa (01100000 passief /Sporadisch)

 

Ze hebben een instuiver vervangen en de rest van de dag ging het goed

Vanmiddag ging hij zwaar in de omloop lampje gloeispiraal ging weer branden al hortend en stotend thuis gekomen.

 

Wat kan het zijn...... Ze neemt morgen mijn passat mee naar het werk en ik moet in de polo gaan rijden ????

Zo ver ik het kon bekijken allle draden bekeken maar op het oog niets kunnen vinden.

 

Alvast hartelijk dank voor het meedenken.

 

Passat Mark

Deel dit bericht


Link naar bericht
Delen op andere sites

5 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Worst case scenario.. Maar check je brandstoffilter eens. Als hier hele fijne metaaldeeltjes in zitten... dan ga maar even goed zitten.

 

Heb dit gehad binnen garantie periode. Anders had ik €3000,- af kunnen tikken. Door de metaaldeeltjes in je brandstofsysteem vervuilen je injectoren. Alles dat met brandstof in aanraking komt dient gereinigd te worden.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

ik zou eerst de grote dikke kabelboom die voor de motor langs loopt eens nakijken, als de verstuiver electronisch stuk is dan is ie niet morgen weer heel... weer jammer van het zomaar vervangen..

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Hebben ze de verstuiver wel op nieuw in geleerd? Bij de dit model zijn de verstuivers aan in geleerd op de motorregelapperaad. En zo niet zal hij problemen blijven geven

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

ik ga vandaag de dikke kabelboom even controleren en ik weet niet of de verstuiver is ingelezen.

Zal dit ook nog even checken.

vanmorgen 1 keer op de snelweg opnieuw moeten starten en ik keer een hikje gehad. :evil:

hoop dat we vanmiddag de klacht kunnen vinden en oplossen. 

 

 

een ieder hartelijk dank voor het mee denken.

 

Super :thumb:

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden