Ga naar inhoud

Sander_C

Members+
  • Aantal items

    109
  • Registratiedatum

  • Laatst bezocht

Over Sander_C

  • Verjaardag 10-12-1979

Profile Information

  • Geslacht
    Man
  • Plaats
    Rhoon
  • Naam
    Sander_C

Overige

  • Vagcom
    OBDeleven pro Nextgen
  • Auto
    Volkswagen Passat GTE

Recente bezoekers van dit profiel

267 profielweergaven

Sander_C's Achievements

27

Community reputatie

  1. Thanks ik hoop dadelijk effe tijd te hebben. Dan probeer ik het even rustig goed te zetten. Ik had ook gezocht op YouTube gisteravond met de uitleg en kwam de uitleg van de sub systemen daar ook tegen. Verzonden vanaf mijn iPhone met Tapatalk Pro
  2. Gelukkig viel de schade mee en reed de wagen nog inderdaad. Maar inderdaad als je wat verkeerds aanpast en de auto doet niks meer heb je een groter probleem. Ik maak altijd een scan voordat ik begin. Ik ga het weekend effe de rainclosing terug zetten of effe kijken wat ik waar fout heb aangevinkt. En wat Ozzy zegt misschien kan rainclosing niet bij mij is het een andere sensor. Ik ga eerst zorgen dat dit weer goed is. Voor ik überhaupt iets anders ga doen [emoji85] Vindt het nu effe te spannend om DRL achter te coderen en de bleep van het alarm aan te zetten Verzonden vanaf mijn iPhone met Tapatalk Pro
  3. Als je dat wil doen zou top zijn, als het via whatsapp makkelijker is laat maar weten dan stuur ik mijn nummer wel effe. Ik doe denk ik ergens wat fout met coderen. Maar wat is dan effe de vraag. Verzonden vanaf mijn iPhone met Tapatalk Pro
  4. Ik zie het inderdaad, ik heb morgen geen tijd zal proberen vrijdag ochtend dit effe na te checken.. Ieder geval bedankt voor je hulp. Ik kan zover ik kan zien in Obdeleven kun je de byte niet aanpassen in een sub menu. Verzonden vanaf mijn iPhone met Tapatalk Pro
  5. Ik zal van de week effe regensluiten helemaal nalopen. Want wellicht heb ik daar iets verkeerds gedaan dan. Zie alleen effe niet wat ik fout heb gedaan. Verzonden vanaf mijn iPhone met Tapatalk Pro
  6. Ik heb het opgelost wulfke bedankt, klopt helemaal wat je zei in central electrics. Op de 1 of andere manier was verkehrseite op links gekomen. En merk stond op Audi. Snap er niks van. Maar het is op gelost. Gelijk die andere weer op actief gezet. Dus alles klopt weer. Dank u wel Verzonden vanaf mijn iPhone met Tapatalk Pro
  7. Heb in headlight regulation links/rechts verkeer omschakeling activeren, op niet actief gezet. Daarmee is de storing weg. Kan nu alleen niet meer naar links verkeer zetten in m’n menu. Zou iemand een keer als ie tijd heeft kunnen checken waar deze bij hun op staat actief of niet actief. Dan weet ik dat ik de goeie heb. Anders zet ik deze terug en ga ik verder zoeken. Verzonden vanaf mijn iPhone met Tapatalk Pro
  8. Mmm bij mij lijkt het in module 55 te zitten Verzonden vanaf mijn iPhone met Tapatalk Pro
  9. Dan ga ik zo effe kijken en terug zetten als ik iets perongeluk heb gedaan daar Verzonden vanaf mijn iPhone met Tapatalk Pro
  10. Oké is wel apart want ik heb daar niks aangepast met coderen. Ben alleen in central electrics en airconditiong bezig geweest. Zou ook niet weten wat ik in het codeer scherm terug moet zetten. Verzonden vanaf mijn iPhone met Tapatalk Pro
  11. Nee hij stond op links, heb m terug gezet op rechts. Heel apart weer dit Verzonden vanaf mijn iPhone met Tapatalk Pro
  12. Sorry dat ik zoveel post hier nu, maar vandaag kreeg ik een foutmelding in de scan die ik niet kan resetten. Het rare is dat ik niks heb verandert alleen wat wulfke aangaf als je in central electrics dingen aanpast dat ie bepaalde instellingen wist. Nu heb ik er een fout in staan van links/rechts verkeer die ik opnieuw heb moeten aanpassen na gister de rainclosing te hebben aangepast. Ik krijg nu telkens deze erin. Maar kan m via Obdeleven niet verwijderen. Weet iemand wat ik fout doe? Verzonden vanaf mijn iPhone met Tapatalk Pro
  13. Vandaag weer even bezig geweest, ook nog even contact gehad met Ozzy over de eerste codering. Zover hij kon zijn is er gelukkig niks fout gegaan met de fan codering. vandaag heb ik de volgende dingen gecodeerd, panoramadak met sleutel openen(tilting staat ie op) uitgeprobeerd en is inderdaad gelukt Rainclosing van de ramen heb alles gezet zoals het staat, maar weet niet of het werkt. heb met een plantenspuit gespoten, maar alles bleef lekker eigenwijs openstaan, wel in mijn radiomenu staart rainclosing vermeld dus ook dat voor elkaar gekregen. Fade in/out van knopjesverlichting geactiveerd dus vanavond als het donker eens kijken of dat gelukt is. Morgen wil nog gaan proberen de outerrings achter van de verlichting mee te laten branden met DRL. En ik wil het ''bleep'' bij open en ''bleep bleep'' bij dicht activeren. Die moet ik effe opzoeken want die zie ik hier niet meer tussen staan.
  14. Ik laat ze effe zo staan, ben al blij dat dat me gelukt is haha Verzonden vanaf mijn iPhone met Tapatalk Pro
  15. Oké, dus dan heb ik gewoon hetzelfde als war bm-er beschreef denk ik. Heb ze op de langste tijd staan.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden