Ga naar inhoud
  • 0
Log in om dit te volgen  
m18587

remblokken met slijtage indicator (achterzijde Passat 3C)

Vraag

Hallo allemaal...

 

Sinds enige tijd brand bij mijn passat het slijtage indicator lampje in mijn dashboard...

 

Nu zijn mijn voorremmen nog niet zo gek lang geleden vervangen (blokken en schijven), deze zijn ook nog goed dik.

 

Ik dacht altijd dat alleen voor de slijtage indicator zat, maar volgens de garage en dealer kan dit ook achterop zitten bij mijn passat...

Achter heb ik nog nooit gedaan, dus ik heb van de week even gekeken, (zonder wielen) en de achterblokken zouden de oorzaak hiervan wel kunnen zijn. Ik zeg niet dat ze versleten zijn, maar ze zijn wel ongeveer halverwege de dikte van nieuw...

 

Dus ik ben nu op zoek naar nieuwe blokjes (die ik overal wel kan vinden..) maar nergens kan ik blokken incl slijtage indicator kopen, of losse slijtage indicator...

 

Dus als ik nu de remblokken achter vervang.. blijft dat stomme lampje branden omdat ik geen nieuwe slijtage indicator kan vinden..

Heeft iemand een idee waar ik dit wel zou kunnen vinden/kopen...???

 

Alvast harstikke bedankt mocht iemand mij hiermee kunnen helpen...

Deel dit bericht


Link naar bericht
Delen op andere sites

14 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Alleen voor links zit er een indicator op de binnenste blok bij mij. Misschien kabel breuk daar of de stekker die niet goed vast gezet is. Linker voorwiel eens afdraaien dan kan je dat al uitsluiten.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ronald,

 

Als foutmelding terugkomt dan kun je ook de draadjes van de connector aan elkaar solderen en isoleren, heb ze zelf al een paar jaar geleden verwijdert.

blijft een keus maar ik doe niks met die slijtage indicatoren, tenzij je de wielen maar 1 x in de 6 jaar verwijdert...... hoewel... bij de meeste LM velgen kun je de blokken aan de buitenzijde controleren

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb de auto inderdaad ook uitgelezen met vcds. Maar hierbij geen relevante foutmeldingen gevonden.

 

Dus resetten kan ik het niet.

 

Heb vandaag wel een code gevonden om idd het meldsysteem uit te zetten...

Dus dan kan ik blokken kopen zonder sensor..

 

Toch vind ik het vreemd dat hier gezegd word dat alleen linksvoor een sensor zit. Terwijl de garage en dealer zegt dat het op alle remmen zit....

 

Maar ik ga dus maar op zoek naar een setje zonder sensor... en dan schakel ik alles wel uit...

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Er zit voor de ABS wel op elk wiel een sensor maar dat is iets anders als de slijtage limit vd remblokjes.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Oké... prima...

 

Dan ga ik m wel proberen weg te coderen...

 

APK komt eraan namelijk...

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb zojuist even de laptop aan de auto gelegd...

Als ik dan bij 17 - instruments ga kijken en dan onder 07 - coding

 

zie ik de volgende code staan : 0007105

 

Als ik dan de code uitleg ernaast heb staan dan weet ik niet wat ik exact ga moeten aanpassen, aangezien 07 niet als optie genoemd word....

 

zie screenshots..

 

Misschien dat iemand het mij kan verduidelijken... welke code ik hier van moet maken..

(Als het even kan, wil ik natuurlijk de ruitensproeiervloeistof enzo wel aanhouden..)

 

Alvast bedankt....

post-15965-0-84740600-1507195681_thumb.jpg

post-15965-0-05843100-1507195835_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

7 wordt 6 dan

 

0007105 --> 0006105

aangepast door wulfke

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Gast Fappie

Ik heb de auto inderdaad ook uitgelezen met vcds. Maar hierbij geen relevante foutmeldingen gevonden.

 

Dus resetten kan ik het niet.

 

Heb vandaag wel een code gevonden om idd het meldsysteem uit te zetten...

Dus dan kan ik blokken kopen zonder sensor..

 

Toch vind ik het vreemd dat hier gezegd word dat alleen linksvoor een sensor zit. Terwijl de garage en dealer zegt dat het op alle remmen zit....

 

Maar ik ga dus maar op zoek naar een setje zonder sensor... en dan schakel ik alles wel uit...

Wij weten meer dan een dealer hahahahaha

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Super bedankt... ga ik morgen de code aanpassen...

 

Sorry..  voor de duidelijkheid, ik ben niet bij de dealer geweest... maar iemand van dit forum die bij de dealer werkt..  heeft mij middels Whatsapp gezegd dat het zou kunnen dat mijn auto ook achter sensors zou hebben... 

 

Hahaha, sorry voor de spraakverwarring....

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden