Ga naar inhoud
  • 0
Log in om dit te volgen  
TinusTG

linker rem voor tikt

Vraag

Hey!

 

Sinds kort hoor ik linksvoor getik/geklapper als ik mijn gas los laat. Een monteur heeft alles bekeken en uiteindelijk bleek de remblok aan de linkervoorzijde niet goed vast te zitten met de middelste geleider (klem). Hij heeft de remmen goed schoon gemaakt (gestraald). Na enkele weken begon het weer. Waar zou dit aan kunnen liggen, en hoe kom ik er vanaf? De remblokken zijn bijna nieuw (paar maanden) en tegelijk met de remmen is de remolie vervangen..

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites

12 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Gast Fappie

Hoe kan een remblok nou tikken, als het goed is zit die vast in de geleidestrip van je remtang.

Is de beste man misschien vergeten de geleidestripjes in de remtang te monteren.

 

Ik zelf haal ze er altijd uit en maak erachter ook goed schoon en zet ze dan weer op zijn plek.

 

Maar een remblok moet gewoon goed aan zitten en kan alleen heen en weer en niet op en neer.

 

Zijn de juiste remblokken wel gemonteerd Tinus?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Schijven en blokken zijn op hetzelfde moment vervangen.

De monteur gaf aan dat de blokken niet goed in de geleidestrip zat (in het midden). De blokken zijn besteld op kenteken. Aan de rechterzijde is niets aan de hand.. De remmen zijn schoon gestraald, aan het vuil kan het ook niet liggen..

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

In hoeverre is het zeker dat dit geluid van je rem(blokken) of uberhaupt van je remsysteem afkomstig is?

 

Fuseekogel (of bevestiging hiervan op de draagarm), stuurkogel, stabistang enz. is allemaal reeds uitgesloten?

 

Ikzelf had bij mijn vorige auto (Audi A4 B5) een klapperend/knakkend geluid bij het loslaten van het gas maar ook soms bij het remmen. Dit bleek een draagarmrubber te zijn.

aangepast door Heatsink

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Alles is nagekeken. Kwam echt van de rem af. 

Morgen ff de goede imbus halen (7mm) om de remklauw ros te maken.

Ik ben net gaan rijden  met een exmonteur, natuurlijk nu geen geluid te horen. Wel loopt de rem nu aan. Mogelijk dat de remcilinder niet helemaal goed meer is.

Hoe kan ik dit checken?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Heb je de beschikking over een remcilinder terugdraaiset? Je zou zodra je je remklauw los hebt, kunnen overwegen om de cilinder een stuk terug te duwen. Zo ook om de geleidepennen schoon te maken en in te vetten (geen metaalhoudende vetten gebruiken zoals kopervet ivm abs sensor)

 

Na dit alles en het terug plaatsen van de klauw even paar keer pompen met je voetpedaal (wellicht overbodig om te vermelden)

 

Mogelijk dat je met het even terugdraaien dit probleem al hebt opgelost.

 

Succes!

aangepast door Heatsink

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Daar kun je eventueel ook een flinke waterpomptang voor gebruiken. Ik raad je wel aan om een een stuk stof/rubber/hout tussen de tang en de klauw te gebruiken. Zou vervelend zijn als je het ijzer van de klauw beschadigd of een stuk van de cilinder afbreekt.

 

Laat tussentijds iemand kijken naar je remvloeistofreservoir (dop eraf). Als je de cilinder terug duwt, stroom de remvloeistof achter de cilinder terug naar het reservoir. Laat deze niet overlopen. Remvloeistof is agressief en beschadigd de lak en eventuele andere delen in je motorruimte.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Gast Fappie

Denk dat het niets gaat uitmaken.
Tinus ik zou hem even op de krik zetten en goed draaien aan het voorwiel... luister gewoon of je dan ook getik hoort.
Dan zou ik de remblokken uit de remklauw verwijderen en je wiel weer monteren.... weer draaien en kijk of je getik hoort.
Kijk ook even of ze niet met speling in de geleidestrips gaan, ik heb dit eens bij een motorfiets gehad en daar kwam het getik vandaan.

Je kunt je zuiger wel iets terugdraaien maar een paar keer remmen en hij hangt alweer tegen je blok aan.
Neem ander s even contact op met Twan, misschien weet hij raad of kan hij er even naar kijken.
 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Op dit moment tikt hij niet meer. Ik ga het even aankijken. Anders gooi ik er andere blokken op. Die zijn niet zo duur en het proberen waard.

Bedankt voor jullie reactie en tips!

 

Mocht het terugkomen dan plaats ik de oplossing nog..

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden