Ga naar inhoud
  • 0

Verlichting


Klaasenheidy
 Share

Vraag

Moi

kwam er achter dat als ik mijn lampen aan doe op stand 1 branden de achterlichten niet. En er branden ook geen kleine stads lampjes. 
 

en de mist lamp is ook bedraad met andere draden daardoor brand het meld lampje dat er een lamp stuk is. Mistlamp moet ik ook aan doen met een knopje die iemand er zelf in heeft gezet. 
Is dat met uit lezen te verhelpen? 


Het is een Amerikaanse Passat van 2009

klaas

Link naar reactie
Delen op andere sites

6 antwoorden op deze vraag

Aanbevolen berichten

  • 0
Moi
kwam er achter dat als ik mijn lampen aan doe op stand 1 branden de achterlichten niet. En er branden ook geen kleine stads lampjes. 
 
en de mist lamp is ook bedraad met andere draden daardoor brand het meld lampje dat er een lamp stuk is. Mistlamp moet ik ook aan doen met een knopje die iemand er zelf in heeft gezet. 
Is dat met uit lezen te verhelpen? 

Het is een Amerikaanse Passat van 2009
klaas

Het stadslicht gedeelte is te verhelpen met coderen. In de VS is stadslicht niet zoals hier. Ze hebben daar een schakelaar zonder stadslicht functie, idem voor het mistlicht.

Mistlicht is wat meer werk, want de bedrading zal even origineel aangesloten moeten worden (op de EU manier dus), een andere lichtschakelaar erin en dan pas omcoderen.


Sent from my iPhone using Tapatalk
Link naar reactie
Delen op andere sites

  • 0
Maxx
mistlamp achter bedoelde ik trouwens. 
 
voor heb ik geen mistlampen. 
 
oké dus gewoon andere schakelaar er in? 
 
klaas

Ik doelde ook op achter
In de VS hebben ze die namelijk niet af-fabriek
Andere schakelaar en draadjes toevoegen waarschijnlijk. Daarna met de computer omcoderen.


Sent from my iPhone using Tapatalk
Link naar reactie
Delen op andere sites

  • 0

Je bent trouwens welkom hier mocht je hulp nodig hebben bij het aansluiten/omcoderen.

Ik weet niet exact waar je vandaan komt?
Ik woon in Spanbroek (NH)


Sent from my iPhone using Tapatalk

Link naar reactie
Delen op andere sites

  • 0

Heel fijn aanbod 😁  maar ik woon in Groningen tegen de Duitse grens. 
 

En inderdaad ze hebben er een schakelaar bij in gezet en 1 bruine draad naar voren getrokken. 
 

maar er zit wel een stekker bij die mist lamp waarom is die niet werkend dan? 
 

vind het wel storend dat lampje op dashbord 

klaas 

Link naar reactie
Delen op andere sites

  • 0

Als de stekker er wel zit, heeft hij waarschijnlijk een andere functie gehad (ik meen dat ze in de VS dubbele achteruitrijlampen hebben, dat wat velen hier achteraf ombouwen met led ringen erbij)

Dat maakt het origineel aansluiten wel makkelijker, want dan hoeft er hoogstwaarschijnlijk alleen een draad omgestoken te worden en de codering aangepast. (En mogelijk dient er dan ook een draadje naar je lichtschakelaar toe getrokken te worden)

Plus de andere lichtschakelaar natuurlijk, maar dat is het gemakkelijkst in dit verhaal


Sent from my iPhone using Tapatalk

Link naar reactie
Delen op andere sites

 Share

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden