Ga naar inhoud
  • 0
Log in om dit te volgen  
Busta55

Airco koelt niet!!!

Vraag

Hallo...

 

Ik heb in de winterperiode van 2013 mijn airco pomp laten vervangen door een gereviseerde. De oude begon te piepen en werd tijd voor andere. Later heb ik hem weer laten vullen en checken voor lekkages, alles bleek in orde te zijn. Maar echter paar maanden verder kreeg ik geen koude lucht meer. Dus ik naar de garage en het bleek één van de ventielen lek te zijn want er zat zoveel druk op de dop dat we bijna een waterpomptang moesten gebruiken. Ventiel vervangen en opnieuw gevuld en deed weer als de beste!

 

Nu weer een aantal weken verder koelt hij weer niet. En het ergste is dat ik morgen avond naar Turkije ga met de auto, maar echt niet met een defecte airco!! Ik heb hem weer afgezet bij de garage en hij gaat morgen checken wat er aan de hand is.

 

Nu is mijn vraag aan de meest ervaren personen: De pomp slaat aan en de koel fan draait ook maar ik krijg geen koude lucht en de leidingen worden ook niet koud. Wat kan volgens jullie de oorzaak zijn? Weer lekkage? Of andere dingen waar we op moeten letten? :roll:

 

Ik heb een Passat van 2003 1.9 TDI 74 kw.

 

Alvast bedankt,

 

Yusuf

Deel dit bericht


Link naar bericht
Delen op andere sites

9 antwoorden op deze vraag

Aanbevolen berichten

  • 0

teveel koudemiddel misschien? Knippert het clima paneel bij het op contact zetten?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

het kan zijn dat je orifice verstopt zit, deze zit waar je leidingen het schutbord in gaan naast je interieurfilter.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

6.jpg

Systeem leeghalen, Inbusboutje eruit, leidingen iets eruit trekken en dan kan de orifice eruit

 

vies en schoon:

orifice.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik keek net toevallig naar de zelfde foto :)

 

Als ik morgen meer weet dan hoor je 't van mij. En als de airco morgen weer werkt moet ik ~3500 km afleggen dus tijd om te rusten.

 

Welterusten...

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Beste Vdub,

 

Even terugkomen op mijn probleem.

 

De monteur heeft het systeem leeggehaald en opnieuw gevuld. Er zat nog ~450 gram in dus genoeg om de airco te laten werken. Hij heeft daarna ook uitgelezen. De foto van de foutcodes zet ik dalijk meteen op de forum. Er zijn een aantal fouten over de stelmotoren wat in de dashbord zitten voor luchtregeling.

 

Uiteindelijk krijg ik weer koude lucht maar is er nog niets definitiefs waarom het in één keer zomaar ophoudt. Ik ben er nog niet tevreden over dus meteen naar een airco specialist. Ik heb mijn verhaal uitgelegd en de foutcodes overhandigd. Heb hem gevraagd of deze foutcodes wat te maken heeft met mijn probleem. Hij zij wat mij betreft niet. Dus ik stond ff stil. Toen heb ik hem gevraagd wat dan wel? Voordat hij met zijn verhaal begon vroeg ik over de orifice. Hij vroeg mij of dat tijdens het vervangen van compressor niet is mee vervangen. Ik zei nee. Hij zei dat hoogst waarschijnlijk toch de orifice filter is verstopt en tijdens vacumeren weer een beetje schoon is gezogen. En daarom het systeem weer werkt. Het kan zo zijn dat de filter weer vol raakt en het koude lucht wordt geblokkeerd.

 

Ik zei dat ik vanavond vertrek en hoe we dat kunnen oplossen. En ja hoor, hij zegt breng vanavond maar en maak ik in orde. Voor €50,- wordt het klaar gemaakt. Hopen dat tijdens mijn vakantie het blijft werken.

 

Als ik terug ben van vakantie schrijf ik wel weer hier hoe het is gegaan met de airco.

 

Alvast bedankt voor je hulp.

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden