Ga naar inhoud

Doorzoek de community

Toon resultaten voor tags 'motor'.



Meer zoekopties

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • About vwpassat.nl
    • News & Announcements
    • Site Feedback
  • Volkswagen Passat
    • Algemeen
    • Technisch
    • Styling
  • Other
    • VAG-Nieuws

Product Groups

  • Full Membership
  • Adverteren op VWPassat.nl
  • VWPassat.nl Goodies

Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Facebook


BB PIN


Plaats


Interests


Naam


Vagcom

7 resultaten gevonden

  1. Hazeltje

    motor loopt slecht

    Goede dag, mijn passt 1.9 TDI van 2008 loopt de laatste tijd slecht soms brand het mm lampje en het gloeidraad lampje, dan loopt de moter redelijk, ook esp en airbag branden. als de alarm lampjes uit zijn start de motor direct maar loopt hij beroerd en slaat bij stationair af. vanuit deze situat bokt de motor soms en gaan de lampjes van motormanagment, gloeidraad esp weer aan en loopt de motor weer beter (noodloop). Heb de sensoren krukas en nokkenas op de scoop gezet, geen rare dingen. toch geeft het motormanagment bij uitlezen aan dat de kurkas sensor fouten geeft.?? graag suggesties.
  2. Goedemorgen, Ik heb sinds enige tijd een raar bijgeluid in de motor, alsof er 1 cilinder niet goed loopt ofzo. De motor maakt een hoop extra lawaai (heb geprobeerd dit op te nemen, https://youtu.be/kTPbSzWYwcA ) Dit bijgeluid is niet altijd, stoppen en starten van de motor verhelpt het probleem niet. Als ik bijvoorbeeld getanked heb en daarna de motor start kan het zomaar zijn dat het geluid er weer is. Tevens heb ik last van "wolken" uit de uitlaat... vooral goed te zien in het donker als er iemand achter me rijdt. Ik denk niet dat het kwaad kan maar ik vermeld het er maar even bij Iemand een idee wat dit zou kunnen zijn? Heb voor vrijdag afspraak staan bij de garage. Moet sowieso nog slang vervangen worden van het remsysteem, zit scheurtje in waardoor vacuum niet goed werkt. (heb ik me laten vertellen). Vanwege de rookpluim, waarvan ik denk/dacht dat deze blauw van kleur was, en het geluid van de motor wil hij de turbo controleren. Ik heb overigens nooit last van vermogensverlies. alvast hartelijk dank groeten, Martin
  3. Hoi allemaal, deze foutcode ben ik tegen gekomen na het uitlezen. Ik heb al geprobeerd deze te wissen om te zien of het een oude foutcode betreft, maar deze is alsnog terug gekomen. Het betreft deze foutcode: Adres 01: Motor Labels: 06F-906-056-BLR.lbl Onderdeelnr. SW: 06F 906 056 AM HW: Hardware No Component: MED9.5.10 G00 7553 Revisie: --H01--- Serienummer: VWZCZ000000000 Codering: 0000072 Dealer #: WSC 05311 000 08193 VCID: 74ED35E9173975E1FD-8020 1 Fout Gevonden: 001431 - Thermostaat voor kenveldgeregelde motorkoeling (F265) P0597 - 004 - Onderbreking - Geregeld - MIL AAN Freeze frame: Fout Status: 10100100 Fout Prioriteit: 0 Fout Frequentie: 21 Reset Teller: 255 KM-stand: 183054 km Tijd Indicatie: 0 Datum: 2000.00.00 Tijd: 17:59:03 Freeze frame: t/min: 760 /min Belasting: 31.0 % Snelheid: 0.0 km/h Temperatuur: 37.0°C Gereedheid: 0000 0000 Iemand bekend hiermee? Gr, StyloM
  4. Ik overweeg een 1.6 BSE motor met 97k op de teller bij Recsoparts uit Montfoort te kopen. Het is een VAG sloperij. Wie heeft er ervaring met dit bedrijf? Bij Google+ staan ook 2 slechte reviews
  5. beste, Wegens gezinsuitbreiding ben ik op zoek naar een mooie Passat B6 variant, benzine (10-15dkm/jr). Aangezien het budget (6-6.5k) niet superruim is, kom ik uit bij de modellen met wat hogere km standen. Zeg maar 180-220k. Mijn vraag: voor de 2.0 fsi / 1.6 fsi gaan of iets anders (mooiers)? 1.6 (102pk): niet echt de voorkeur 1.6 fsi: Wel eens lang stuk(1000km) gereden, viel niet tegen. Heb liever wat meer vermogen maar kan er wel mee leven. Zeker ook het verbruik niet. Maar, veel problemen met nokkenassen, distributieketting etc.? Hier wel een mooie zien staan. 2.0 fsi: Afgaande op wat ik lees heeft deze de voorkeur en is deze het meest realistisch. Zijn wat duurder dan de 1.6fsi's. Iets hoger verbruik maar niet problematisch. Wel opletten dat distr. riem al vervangen is. 2.0tfsi: Zie er hier en daar wel een staan, vraag me af of dat met dit budget wel verstandig is. Hebben de 2006-2008 versies ook last van het bekende probleem met de onderbemeten zuigerveren en hoog olieverbruik? 1.8tfsi: Eigenlijk zelfde als bovenstaande, zou heel mooi zijn. Hebben deze ook problemen met zuigerveren? 1.4 tsi: Staan er hier en daar wel een paar in (de richting van) budget. Beruchte ivm kettingproblemen, wel fijner dan de 1.6fsi. Helemaal af te raden of met de juiste Ivm kilometerstanden al wel wat rekening gehouden met wat extra onderhoud. Alvast bedankt!
  6. Hallo allemaal, Ik heb een vw passat uit 2003. een 2.0 20v en heb een probleem. Mijn motor loopt niet lekker als hij koud is bij lage toeren. Ook bij het overschakelen bij warme motor pakt hij niet lekker op en slaat af en toe en cilinder over. Bij terugschakelen en weer gas geven schokt ie enorm. Het is net of er een motorsteun kapot is maar dit is niet zo. Ook krijg ik geen foutmeldingen. Het gekke is dat het af en toe goed is en hij totaal niet hapert of schokt. Ik heb het volgende reeds al uitgevoerd of vervangen: -Bougies vervangen -alle vacuum slangen vervangen -nieuwe luchtmassameter geprobeert -alle filters vervangen -toerental sensor vervangen (deze gaf wel een storing) -op alle cilinders een nieuwe bobine geprobeert -gasklephuis gereinigd en gereset -(ecu is droog gechecked dankzij vdub had net zoiets kunnen zijn ) maar was het helaas ook niet.. -afgelopen 5000km nog geen olie verbruikt De auto heeft ook nog maar 110.000 km gelopen Ik ben ten einde raad en hoop dat iemand mij hierbij kan helpen. Groetjes Ramon
  7. namasayarene

    Motor stopt ermee

    hallo allemaal, Ik heb een VW passat model jaar 2008 (geregistreerd in 2007) 2.0 Tdi Highline met een 6 traps DSG automaat met bijna 170 000 km op de teller. De auto heeft begin augustus een grote beurt gehad en meteen de 2-jaarlijkse EU kontroll (ik woon in Noorwegen). Er zijn toen geen gebreken geconstateerd. Sinds afgelopen zaterdag merkte ik dat de motor haperde en ben maandag bij mijn garage geweest om e.e.a te controleren. Onderweg sputterde de motor al meer dan die zaterdag. Bij de garage is e.e.a. uitgelezen, maar komen er geen fouten naar voren. Ik heb vandaag de auto willen ophalen, maar bij de garage vertelden ze mij dat het probleem verergerd was, maar dat ze niets hebben kunnen vinden. Bij het wegrijden startte de motor, maar sloeg meteen weer af en wegrijden ging niet echt. Ook verscheen er op het dashboard de melding 'Engine Error' of iets wat er op lijkt (kwam maar kort in beeld) en ging de gloeispiraal (oranje) branden op het dashboard. Meteen weer terug naar binnen bij de garage, en ze zullen nu verder gaan kijken wat het probleem kan zijn. Is er iemand hier die hetzelfde probleem heeft of heeft gehad? Of iemand die weet wat er aan de hand is / kan zijn? Vast bedankt.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden