Ga naar inhoud

ronald81

Members+
  • Aantal items

    125
  • Registratiedatum

  • Laatst bezocht

Community reputatie

0 Neutral

Over ronald81

  • Verjaardag 13-09-1981

Profile Information

  • Plaats
    Flevoland

Overige

  • Vagcom
    VCDS 10.6.2

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. Daar heb je helemaal gelijk in! Heb het even een tijdje laten zitten (was me toch te koud) maar vandaag even snel gekeken. Mistlamp los, reservoir gevuld en wachten... echter momenteel nergens lekkage... Snap er weinig van, zal het even aankijken de komende dagen want zal vast vanzelf weer beginnen met lekken...
  2. Als ik voor de auto sta links.. Als ik erin ga zitten rechts... Dus kan allebei Zal is beginnen met de mistlamp eruit te halen en kijken wat ik zie...
  3. Hallo allen, Van de week ging mijn lampje voor ruitensproeier branden en bleek deze leeg te zijn, na bijvullen een dag later ging wederom het lampje aan dus iets niet helemaal in orde. Als ik het bijvul loopt er inderdaad druppelgewijs water links voor onder mijn auto. Als ik het bijvul doet alles het wel gewoon (voor en achter) maar ergens dus een lekkage. Heb even vanaf boven gekeken maar heb niet het idee dat ik van daaruit moet starten met demonteren. Wat is hiervoor nu het meest handige stappenplan om te volgen (Passat 3C)? Alvast bedankt voor de tips!
  4. Hier alsnog de foto's, was ze vergeten te plaatsen zag ik.. Is wel lastig te zien omdat alles dus onder de olie zat.. De mijne was €179,- op die website, scheelde toch enorm met de dealer die er €360,- voor wilde hebben...
  5. Gisteren het onderdeel binnen gekregen en gelijk vervangen.. Alle foutmeldingen verdwenen en de motor slaat weer stilletjes af zonder geschud Bedankt voor de hulp!
  6. Heb inderdaad nog wel een foutmelding.. alleen het spiraaltje is verdwenen. Nu alleen melding over uitstoot meen ik (ben even de exacte tekst kwijt)...
  7. Thanks voor de tip, iemand trouwens een idee of ik zo gewoon wel door mag rijden? Heb de stekker er nu gewoon af waardoor de foutmelding ook is verdwenen...
  8. Eerst een uur bezig geweest met uitvogelen hoe het los te halen is (vooral 1 bout die niet makkelijk is). Uiteindelijk de boel los en de kap los gehaald zoals hierboven op het plaatje, echter daar was niks aan de hand (wat ook mijn vermoeden had, want als ik die stekker los haalde dan bleef de zekering doorbranden). Dus de EGR is in orde... Daarna het onderste gedeelte los geprobeerd te halen want daar zit de storing dus in, echter dit kan je niet open schroeven, maar uiteindelijk hebben we het los gekregen... met alle gevolgen van dien... Er sprong een veer uit (stond dus onder spanning)
  9. Ik ga er morgen mee aan de slag.
  10. Ah dan zal dat het zijn waarom de zekering blijft doorbranden. Ik had gelezen en begrepen dat de smoorklep ingebakken zat in de EGR op de gerritspeek website. Ik begrijp nu dat dit het gedeelte onder de EGR is waar de smoorklep dan inzit? @vpzeeman: Het is inderdaad een Diesel, 2.0 tdi BKP
  11. ronald81

    Foutmelding - smoorklep?

    Beste allen, Sinds gisteren mooie kerstboomverlichting op m'n dashboard en heerlijke geluidjes... Bij thuiskomst gelijk de fouten uitgelezen en deze zijn als volgt; 19557 - Motor for Intake Manifold Flap (V157): Open or Short to Ground P3101 - 007 - Short to Ground - Intermittent - MIL ON 19558 - Motor for Intake Manifold Flap (V157): No Signal P3102 - 006 - Short to Plus - MIL ON Deze meldingen had ik al eens eerder gehad (15.000km terug) en toen was de boel opgelost door de desbetreffende zekering te vervangen. Helaas volstaat dit dez
  12. Het is opgelost.. Geen echte aanwijsbare reden helaas.. ineens was het kanaal wel beschikbaar..
  13. Nee.. heb de volledige versie.. Lijkt mij er ook meer op dat de "auto" aangeeft dat er gewoon niks op channel 05 is (of het hele channel niet bestaat hier).. Terwijl hier volgens de instructie toch echt wat zou moeten staan.. Als ik tijdje doorblader in de channels in dit onderdeel (34) kom ik op een gegeven moment wel weer data tegen maar niet wat op channel 05 lijkt..
  14. Hallo allen, Ik probeer voor een vriend die een Touareg heeft z'n Suspension Level Control Calibration te doen (er waren wat storingen op dit systeem en dit werd aangeraden om te doen).. Ik heb netjes alle stappen doorlopen zoals aangegeven op http://www.ross-tech.com/vag-com/cars/levelcontrol.html Alle wielen netjes opgemeten, waarden ingetoetst en gesaved, echter bij de laatste stap, het opslaan van de metingen moet ik naar channel 05, deze is echter niet beschikbaar...(Channel 05 not available)..? Ik weet dat het niet om een passat gaat maar wie weet dat iemand me hier toch
  15. Ik heb het maar is gewoon aangesloten (echte zondag ervoor).. Als ik alleen de ballasten aansluit dan branden ze inderdaad maar heel even en krijg ik een foutmelding dat de verlichting defect is.. Heb op zolder 2 "condensator" kabels (zie bijlagen) nog gevonden en als ik deze ertussen hang dan blijven ze wel branden en krijg ik ook geen foutmelding.. Mag ik dan aannemen dat het zo in orde is en dat het op deze manier ook geen verdere schade kan aanrichten aan het canbus systeem?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden