Ga naar inhoud
  • 0
Log in om dit te volgen  
Run-eh

Weglekkende remvloeistof

Vraag

Even ter info!

 

Enkele maanden geleden heb ik mijn remblokken vervangen.

Doordat de zuiger niet terug wilde heb ik toen linksachter de klauw eraf gehad.

Daarna alleen linksachter de rem ontlucht.

Enkele weken geleden had ik opeens geen remdruk meer.

Dus toen maar alles handmatig met rempedaal ontlucht.

2 weken later weer geen remdruk!

Alles gecontroleerd nergens lekkage te vinden en alles ontlucht met zo'n ding voor op de compressor, wederom weer goede remdruk.

2 weken later weer geen druk.

Toen maar met een laptop alles ontlucht via de abs pomp.

En ja, 2 weken later weer hetzelfde.

Nergens een lekkage te bekennen.

Uiteindelijk rechtsachter handrem motor eraf geschroefd en toen kwam de olie eruit gelopen!

Nu blijkt dus dat de klauw lekte op de o-ring van de spindel van de handrem!

 

Nieuw revisie setje gehaald voor de remklauw en nu kwam ik erachter dat het clipje dat je ziet zitten als je de motor eraf hebt, de spindel vasthoud en ook meteen zorgt voor de druk op de o-ring.

Maar dit is ingesleten en daardoor drukt die niet meer hard genoeg op de o-ring waardoor die lekt.

Ik heb er nu een dunne carrosserie ring achter gezet zodat die dicht is.

Heeft iemand een idee hoe ik dit kan oplossen?

 

Alvast bedankt!

aangepast door Run-eh

Deel dit bericht


Link naar bericht
Delen op andere sites

0 antwoorden op deze vraag

Aanbevolen berichten

Er zijn nog geen antwoorden op deze vraag

Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden