Ga naar inhoud

geeveebee

Members+
  • Aantal items

    25
  • Registratiedatum

  • Laatst bezocht

Alles dat geplaatst werd door geeveebee

  1. typisch... alles ziet er hetzelfde uit zoals in de video's behalve dat die trek kabel er bij mij niet is.
  2. ex-collega van mij heeft dit vandaag eens bekeken en kreeg het logo er wel uit met een schroevendraaier en wat tikken met een hamer. de notch heeft hij er uit geduwd maar de trek kabel zag hij niet direct en hij had geen kleine schroevendraaier bij om eens te peuteren. ik zal het straks eens bekijken als ik terug thuis ben van 't werk.
  3. Een trekhaak heb ik niet. en koffer noch een andere niet bestuurders deur heeft een slot/sleutelgat. de achterste deur aan de bestuurderskant heeft vorig jaar eens een probleem gehad dat de venster vanzelf zakte nadat ik ze wou openen als ze vervroren was. dat had zichzelf opgelost door regelmatig de ruit naar boven te doen ook al was ze al dicht tot ik de motor niet meer hoorde bewegen. misschien kan ik met zware zuignappen dat ze gebruiken om glas te zetten deze naar beneden trekken?
  4. Hallo, Ik heb enkele dagen geleden mijn batterij uit de auto genomen om in mijn tuinhuis op te laden omdat die redelijk plat was door de koude van de afgelopen dagen. Nu wou ik deze er terug in steken om dan naar de winkel en dan de garage te gaan voor mijn eeuwig durend turbo probleem. Maar nu krijg ik de deur niet meer open met die plastic sleutel. Als je draaid hoor je wel iets klikken maar de klink zelf heeft precies nergens grip aan. Volgen enkele youtube video's zou het mogelijk moeten zijn om dat VW logo aan de voorkant er uit te draaien en dan aan een kabel te trekken om zo de motorkap te openen. Maar je raad het al dat lukt ook niet. Er zit wel wat speling op maar ik krijg het niet gedraaid. Iemand nog een idee om de auto open te krijgen?
  5. geeveebee

    batterij vragen

    effe een update... ik heb een goeie maand geleden voor de eerste keer moeten herladen sinde mijn post in april. wat echt hielp was het gedrag bekijken met de usb charger met ingebouwde volt meter (zie bijlages) het was wat zoeken maar de truk om de batterij lang te laten meegaan is geduld. als ik de sleutel insteek geeft die in goede staat eerst 11.2V aan. In slechte staat zakt dit tot onder de 10.5. na een hoop checks van 15-30 seconden stijgt die wel naar 11.2-11.7. tijdens het rijden is dit 14.1-14.4V. ok, het is geen Fluke maar wel een goeie indicator. Ervaring leert dat 11.2 al gaat richting licht sputterend starten en dus de batterij al leeg trek en dat je in het slechtste geval na een tweede poging wel weg kan. Eens daar onder kan je het wel vergeten. Het laagste dat ik ooit zag was 9.9V voor het steeg. Dus als ik ontgrendel, instap en start trek ik de batterij gewoon te snel leeg. Nu het al een paar weken kouder is 's nacht gaat het precies wel veel sneller dan het vorige half jaar. Ik denk dat ik vandaag (na een maand) weer zal mogen opladen omdat de auto weer altijd stil stond deze week.
  6. geeveebee

    batterij vragen

    enig idee in welke fusebox ik moet kijken om de zekering uit te meten? de voorlaatste foto op deze pagina is wat ik links aan mijn stuur heb (had er een echte foto van genomen op te vergelijken) https://fusesdiagram.com/volkswagen/fuses-and-relay-volkswagen-passat-b6.html
  7. geeveebee

    batterij vragen

    bedankt, @wulfke. Moet ik voor elk probleem dat er nog is een aparte thread maken? Dat die extra verwarming niet werkt is het minste. Andere problemen zouden misschien toch opgelost moeten geraken. Op vlak van rijden is die turbo dat 99% van de tijd niet aanslaat het lastigste. Van de ABS ondervind ik niet veel last en de electrische handrem werkt ook perfect ook al gaf die daar nog een error omdat het met de ABS gelinkt is volgens wulfke. @dieseltje: Dat alarmhoorn probleem had wulke ook al gemeld maar dat is blijkbaar niet zo simpel om te vervangen. kan die niet uitgeschakeld worden zodat het systeem er niet achter blijft zoeken?
  8. geeveebee

    batterij vragen

    ik was nog vergeten te vermelden dat als ik de auto afgesloten had voor de meting ik ook aan alle deuren gevoeld had of ze nog open gingen. dat was niet het geval dus die storing moet iets anders zijn. wat ik wel merkte is als ik de auto terug opende dat het voor een tijd 4 ampère trok. ik vraag me af waarom er zo'n gigantische pieken zijn voor de basis dingen nog voor je gestart bent. als je elke dag een paar keer iets in je auto gaat leggen of halen trekt dit toch uw batterij plat?
  9. geeveebee

    batterij vragen

    goei vraag. hiernet naar de boer achter groenten gereden en dat is volgens google maps (maar) 6.5Km. daar heb ik gemeten en zat aan 12.62V dus iets meer dan gisteren avond. de stroom heb ik ook gemeten met alles dicht en gesloten met alarm op en na een paar minuten zakte het en switchte het tussen 0.00 & 0.01A. eigelijk zou je een ampere logger moeten hebben zodat je dit kan opvolgen over langere tijd. misschien piekt die voor één of andere reden na langere tijd.
  10. geeveebee

    batterij vragen

    de spanning had ik ook gemeten. die was terug 12.54V dus niet nog eens 0.6V gezakt door het starten. de afstand naar die self car wash was wel 3x de afstand ongeveer van die naar de winkel. misschien net genoeg om iets te recuperen van het starten.
  11. geeveebee

    batterij vragen

    die 10mA was dan wel nog zonder dat het alarm op stond. misschien trekt het nu meer stroom. ik zal het morgen eens meten met motorkap dicht en volledig vergrendeld.
  12. geeveebee

    batterij vragen

    right, 10ma. is dat dan teveel? nee, een trekhaak heb ik niet. misschien dat vorige eigenaar er één had en die er terug af gehaald heeft maar dat weet ik niet.
  13. geeveebee

    batterij vragen

    ik ging men auto eens afspuiten (bedankt duiven) en daar kon ik nog eens een meting doen nu het op dit uur (21:00) daar rustig was. met de motorkap open maar de andere deuren dicht trok ie nu 7mA (0.07A) voor een paar minuten en dan viel het terug naar 1mA (0.01A). dat lijkt me goed te zijn. Wat me wel opviel en ik ook al meermaals hier zien verschijnen heb is dat als ik mijn voordeur (van mijnhuis) open deed en ik keek nog eens naar de auto dat ik die deur LED zag branden voor nog een 10 tal seconden voor het uit ging. Was dit niet het melden van een probleem dat de batterij kon leeg trekken?
  14. geeveebee

    batterij vragen

    net gemeten toen ik het van de lader haalde en het was 13.12V naar de winkel gereden maar da's nauwelijk een kilometer. als ik mijn boodschappen ingeladen had heb ik eens gemeten en dan zat het op 12.54V
  15. geeveebee

    batterij vragen

    ik dacht net aan iets... de passat heeft achteraan de middelste arm steun een 220V stopcontact en in de koffer een 12V sigarette aansluiting. ik ga er vanuit dat die alletwee via relais uitvallen als je de sleuten uit trekt? maar kan ik die 220V niet gebruiken om tijdens het rijden de batterij bij te laden met zo'n (CTEK) lader? als de alternator/dynamo het probleem is omzeil ik het zo misschien. ik weet niet of die bekabeling voorzien is voor dit want ik denk dat die max 5A trekken ofzo.
  16. geeveebee

    batterij vragen

    goei vraag. ik denk een jaar of 4-5 ? maar nadat ik die laten vervangen had kwam het probleem na een paar maand terug. probleem is dat ik geen oprit/garage heb. ik heb de miserie al genoeg meegemaakt dat ik met 2 tot 3 verleng kabels over 't straat moest lopen om hem op te laden tot die startte om hem dan zo dicht mogelijk te zetten. nu haal ik de batterij er gewoon uit en laad ik het binnen op met de CTEK van 't werk (zal eens één kopen voor mezelf) is een langwerpig zonnepaneel dat ik bovenop het dashboard kan leggen iets dat kan helpen? 20W ofzo das dan 20W/15V max=1.3A? Edit: voor het bovenstaande mag de sigaretten stekken dan niet onderbreken of ik moet kabels rechtstreeks naar de juiste zekering leggen.
  17. geeveebee

    batterij vragen

    de batterij was precies goed leeg getrokken door een 10 tal keer proberen te starten. rond 17h aan de CTEK gehangen en pas na 2-3 uur had ie stap 4 klaar (start klaar) rond 3h was het nog aan stap 5 bezig. deze morgen rond 8h zat ie aan stap 7 bezig dus normaal is het volledig opgeladen tegen dat ik thuis kom. (had regenerate genomen wat langer duurt en is met 15V pieken) stap 8 is klaar en druppel lader mode dus dat brand nooit niet
  18. geeveebee

    batterij vragen

    hoeveel zou het maximum mogen zakken, Barry? het zal zakken want die start stromen zijn enorm. met de CTEK laad het altijd goed op dus ik denk niet dat het probleem de platen of het zuur zal zijn maar eerder een lekstroom of slechte alternator.
  19. geeveebee

    batterij vragen

    bedankt voor de hint. ik zal die één dezer dagen eens uitmeten. ik heb de batterij er uit gehaald en aan de CTEK gehangen zodat ik morgen toch nog naar de winkel kan.
  20. geeveebee

    batterij vragen

    Hallo, Ik heb enkele vragen en ik heb ze hieronder genummerd zodat het opvalt... Ik heb al jaren batterij problemen omdat ik weinig kilometers doe. En met weinig bedoel ik echt weinig zoals één keer om de 2 weken naar de supermarkt in eigen dorp. Nu merkte ik vorige week dat ik weer prijs ging hebben dus snel zo'n jumpstarter gekocht zodat ik toch naar mijn afspraak kon. Dat ding een 3 tal uur opgeladen en daarmee mijn auto toch kunnen starten wat daarvoor niet lukte. Voor de zekerheid nog een half uur rond gereden met een klein stuk autostrade. 's avonds moest ik nog weg en startte het nog vlot. De dag erna ging ik de batterij eens monitoren met die zekering uit trek methode waarvan er hier een video rond gaat op het forum. Ik moest daarvoor naar een parkeer plaats en dat ging ook normaal. Ik heb 3 fuse boxen doorlopen en op het eerste gezicht trekt het altijd 0.5A met pieken tot 2.5A om de xx seconden. 1. Is dit normaal of is dit omdat mijn deur open stond? (ik heb die deur schakelaar niet zoals die in de video wordt vast gezet) Volgens mij waren de eerste metingen zelfs met de deur toe omdat ik aan die binnenste fuse box toch nog niet moest zijn. Gisteren avond wou ik snel nog naar de supermakt en ik had weer prijs. geen gepruttel/gestotter en het lijkt alsof die start motor weer niet in gang getrokken kon worden. Na een paar keer proberen begonnen die lampjes en relais weer te knipperen/klikken en dan weet ik dat het hopeloos is. Weer toevallig dat het 's nachts rond het vriespunt was buiten dus ik denk dat die batterij dan gewoon 't meeste verliest. 2. Heeft het nog zin om deze weer eens met een CTEK lader op te laden (dan start hij direct maar ja voor hoelang weer) of is deze compleet versleten? 3. Wat soort batterij heb ik juist nodig dan kan ik al eens rondkijken naar de prijzen. 4. zijn er zekeringen die ik kan uitlaten zodat het stroomverbruik tijdens stilstand en eventueel rijden beperkt wordt? De alternator geeft wel 14.xV maar misschien geeft ie niet genoeg stroom zodat de batterij nooit oplaad?
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden