Ga naar inhoud

Wipneus

Members
  • Aantal items

    21
  • Registratiedatum

  • Laatst bezocht

Community reputatie

5 Neutral

Profile Information

  • Plaats
    Groningen
  • Naam
    Harmen
  1. Ai, heb ik de vorige keer geen rekening mee gehouden. Misschien dat het daar wegkomt. Maar volgens mij wil het bijna niet anders. Na het weekend meld ik me weer.
  2. Wauw fantastisch! Daar ga ik dit weekend mee aan de slag. Bedankt zeg, dat speelde bij mij ook al de hele tijd in mijn hoofd. Dat hij misschien door zijn maximale waarde schiet of iets dergelijks. Bedankt voor de tip en instructies!
  3. Bedankt voor de tip, ik ga luisteren. Maar de motor zit nu op de meest uiterste positie. Dus richting het dashboardkastje. Daar blijft hij op vast staan en er komt geen beweging in. Als ik de motor eraf haal, kan ik de klep met het grootste gemak met de hand bewegen. En als de motor dan weer losgekoppeld 'aanslaat' kan ik hem met de hand niet tegenhouden. Al met al een vreemd verhaal. Maar ik zal zo even luisteren, als er wel geluid afkomt dan is het waarschijnlijk geen kabelbreuk lijkt me. Nogmaals bedankt!
  4. Inmiddels zijn mijn problemen van de ventilatieklep weer terug. Ik heb nu alleen koude lucht. Ik de motor er weer afgehaald en weer getest. Toen werkte hij weer. Na het terugplaatsen heeft hij het wel geteld 1 dag gedaan. Nu alweer een hele tijd niet. Dit weekend probeer ik tijd vrij te maken om de kabel te controleren. Misschien dat ik direct een kabel bij de sloop haal. Het kan natuurlijk dat ik een breuk in de kabel heb. Anders weet ik het ook even niet.
  5. @@keesxnl Welkom op het forum. Ik heb er nog niet weer naar gekeken. Zo'n probleem waar je niet dagelijks last van hebt. Aangezien ik mijn andere probleem ook weer heb (alleen koude lucht van de climate control) probeer ik dit weekend wat tijd vrij te maken om de problemen aan te pakken. Is het jou gelukt inmiddels?
  6. Wauw! Bedankt voor de snelle reacties. Ik ga controlere of er niet nog wat is achtergebleven en dan maar wat meer kracht zetten. Als ik wat tijd vind ga ik er mee bezig en post ik hier een update. Misschien dat ik wat foto's kan maken Bovenkant zit bij mij niet vast met een boutje trouwens. Volgens mij is dat niet bij alle modellen zo.
  7. Hey Forumers, Ik heb hetzelfde probleem gehad. Zoals bij zovelen is de peilstokhouder afgebroken. Gelukkig heb ik alle stukjes eruit kunnen halen zonder dat er iets in de carterpan viel. Een hele tijd terug heb ik een nieuwe gehaald en erin gezet, maar nu is het probleem dat hij niet blijft zitten. Ik heb hem zachtjes in het gat proberen te tikken. Blokje hout op de bovenkant en tikken met een hamer, maar als ik de peilstok eruit haal gaat de houder mee. Moet ik hem draaien? Of is er een andere techniek? Ik las ook ergens dat hij vast komt te zitten als je motor warm wordt, maar dat is ook niet het geval bij mij. Off-topic, ik ben vrij nieuw op het forum. Is het oke om op zo'n oude topic te reageren? Of is het beter om een nieuwe te openen, ookal gaat het over hetzelfde onderwerp. Cheers
  8. Bedankt voor je reactie. Ik heb een nieuwe gehaald bij de dealer. Hopen dat de oude makkelijk te verwijderen is. Wat betreft de verwarming. Ik heb het motortje er weer afgehaald. Opengemaakt en hij leek nog goed. Dus de stekker er weer in gedaan en getest. Gelukkig werkte hij nog. Ik heb hem een paar keer helemaal heen en weer laten bewegen en het zag er goed uit. Dus ik heb hem weer geplaatst. Hij werkt nu bijna een week, gelukkig. Ik heb ook geen foutcodes meer. Als hij dit weekend ook overleefd ga ik mijn dashboardkastje weer terugplaatsen. Bedankt voor de hulp.
  9. Even een update voor de geinteresseerden. Ik heb deze week de onderdelen binnen gekregen. Woensdag heb ik de electromotor vervangen. Er is niet veel werkruimte dus het was een enorm gepruts, maar hij zit eronder. Ik heb er wel geteld 1 dag van kunnen genieten, want hij zit nu weer vast. Erg frustrerend. Vanavond hoop ik hem er weer af te kunnen halen, om te kijken of hij nog werkt. Het lijk me geen incident gezien de voorgeschiedenis, maar daar hoop ik toch echt op. Anders weet ik nog even niet waar ik het kan zoeken. De klep zelf ging namelijk erg makkelijk heen en weer. Daarnaast heb ik mijn olie +filter vervangen. Daarmee is de oliepeilstok afgeknapt. Ik hoop dat hij hier niet veel gaat lekken. Ik moet maar even kijken of ik die makkelijk kan vervangen, maar als ik daar aan begin open ik wel een nieuw topic mocht ik vragen hebben.
  10. Bedankt voor de tips! Inderdaad ik had hem een stuk kunnen draaien, maar beide tandwielen waren aan gort. Ik heb een nieuwe gevonden voor 35 euro, dus die heb ik besteld. Ik zal de klep controleren. Zou ik gewoon met de hand de stang soepel moeten kunnen wegduwen en aantrekken?
  11. Perfect, dat is hem! Voor de volledigheid wat foto's van de motor voor de mensen met een soortgelijk probleem: https://www.dropbox.com/sh/yks3zgldmoj0wiz/AABktVJVgfmn-TuoBT-W-rp3a?dl=0 De tandwielen lijken wel versmolten/gebroken en zitten helemaal vast. Ik kan het onderdeel online vinden voor 35 euro. Ik twijfel nog even of ik nu even naar de sloop ga, of ee nieuwe bestel. Bedankt voor het onderdeel nummer!
  12. Ik heb er net even naar gekeken en als ik de auto in diagnose stand zet zie ik meerdere motoren bewegen, maar de motor uit dat filmpje beweegt niet. Het lijkt me dus dat die motor vast zit. Ik krijg hem met de hand niet bewogen. Dus ik ben van plan een nieuwe te bestellen, maar zoiets staat niet op winparts. Iemand een idee waar ik wel zo'n onderdeel kan krijgen?
  13. Ik heb dit filmpje gevonden. https://www.youtube.com/watch?v=SDYD4jmUdis Dus ik ga morgenochtend kijken of ik kan zien of er iets mis is met dit motortje.
  14. HelpHelpHelp, sinds een paar maanden ben ik trotse bezitter van een VW Passat 3BG Variant. Ik wil hem weer in ere herstellen en begin met de meest vervelende problemen. Dat is in dit geval de verwarming. Bij aanschaf heb ik de distributieriem laten vervangen+waterpomp+spanrol en de condensator van de airco. Airco weer laten vullen en die werkte weer redelijk. Daarna heb ik wel wat problemen gehad met alleen koude of warme lucht. Met wat resetten gingen de meeste foutcodes weer weg. Dit heeft een tijd goed gewerkt tot de hij alleen nog hete lucht gaf. Dit is hexcode: 4F7, foutcode: 01271. Stelmotor (V68) van de temperatuurregelklep. Na het resetten en het warmer maken en kouder maken van de climatronic begon hij vaak weer te werken, maar de code kwam steeds vaker en eerder terug. Nu krijg ik de foutcode niet meer weg en krijg ik alleen nog hete lucht. Dit krijg ik niet verholpen. Ik ben begonnen met het demonteren van mijn dashboard, maar ik ben gestopt omdat ik eigenlijk geen idee heb waar ik zoeken moet. Mijn vraag is of 1 van jullie kan aangeven hoe ik dit probleem kan oplossen of waar de stelmotor/klep zit en wat ik het beste kan vervangen. Ik heb wat foto's gemaakt van hoe mijn dashboard er nu uitziet. Ik hoop dat iemand me kan helpen, want ik heb een filmpje gezien waar ze de hele unit uit de auto halen en die operatie zie ik nog niet zo zitten haha. Owwww, ik zie dat ik geen foto's kan uploaden. Dan moet ik fullmember zijn begrijp ik. https://www.dropbox.com/sh/khn8owrb8d4q4of/AACVawuovQBY78rtLcsSki_Ka?dl=0 Bij deze de link naar de foto's Alvast bedankt!
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden