Ga naar inhoud

Kavino88

Members
  • Aantal items

    43
  • Registratiedatum

  • Laatst bezocht

Community reputatie

12 Good

Profile Information

  • Plaats
    Born
  • Naam
    Kavino Smeets
  1. Ik denk niet dat het een draad breuk is. De kabel ligt niet strak of klem. Daar ben ik zorgvuldig in geweest. Ik heb gemerkt dat het in de connector van de regeleenheid zit. Als ik zonder dat ik de connector aanraak de plaat van de regeleenheid waar de bevestiging van de connector opzit duw dan doet hij het. Ik heb de regeleenheid eens losgehaald maar dit is iets dat gegoten is. Ik zie ook dat de climatronic de ventilator niet aanstuurt als ik de auto start. Hiervoor moet ik altijd eerst op fan speed omhoog duwen. En dan doet alles zoals het hoort. En dit moet ik elke keer doen als ik de auto start. Zou dit toch te maken hebben met de regeleenheid?
  2. Ik heb hem al losgemaakt. Hier is niks aan te zien. Ziet er als nieuw uit. Een draad breuk is het niet. Ik zal straks nog eens even kijken. Ik laat wel wat weten.
  3. Ik weet waar het probleem zit. Het zit in de stekker van de interieurventilator en de regeleenheid. Als ik er op duw dan doet alles het. Maar zodra de auto beetje rammelt dan doet hij niks meer. Moet ik nu een nieuwe regeleenheid kopen of is er een andere oplossing?
  4. Als ik de auto start dan doet de ventilator het gewoon zoals het hoort. Maar als ik de auto uitzet en meteen weer aan zet dan regelt hij de snelheid omhoog van de ventilator en valt hij uit. Hierna doet hij niks meer. Ook als ik even wacht en weer opnieuw probeer. Maar na een lange tijd wachten. Doet hij het weer gewoon. Ik heb een nieuwe interieurventilator. Maar ik heb dit probleem nadat ik de daschboard eerste keer los heb gehad ivm kapotte interieurradiator. Ik had ook een kappote airco leiding. En ik dacht dat dit probleem te maken had met te lage druk op de airco leiding. Maar ik heb deze vervangen en de AC laten vullen. Maar hij blijf dit doen. Graag wil ik weten waar ik moet zoeken. Bij voorbaat dank!
  5. Ik heb eindelijk tijd gevonden om de AC leeg te laten trekken en de klus te klaren. Ik vond het goed te doen. Kost wel even wat tijd maar dan heb je wel wat.
  6. Ik heb zelf geprobeerd om deze klus te klaren. Maar ik was er bijna. Ik kreeg de laatste deel niet los. Volgens mij heet dit de HVA unit. De unit waar de ventilatiemoter inzit, de airco condensor en de intereurradiateur. Ik heb het idee dat de airco leidingen deze oo zijn plaats houd. En dat ik de airco moet laten afkoppelen. Graag hoor ik jullie meeningen. Bvd
  7. Ik kijk eerst even of hij weer gaat lekken dan kan ik idd even de 2 slangen met elkaar doorverbinden. Ik hou jullie op de hoogte. Weet iemand of er iets van een handleiding of filmpje van is? Bvd
  8. Ik ben handig. En heb veel gereedschap. Alleen weet ik niet of ik specifiek gereedschap nodig heb. Klopt het de druk van de airco leidingen af moet? Als dit het geval is dan kan ik hem beter weg brengen. Alleen nu heb ik bijna weer 2 dagen met de auto gereden en ik zie nergens meer koelvloeistof lekken. Kan dit?
  9. Is deze zelf te vervangen of is het verstandiger om de auto naar een garage te brengen?
  10. Nee, hij lekt me naar binnen. Als ik alles droog maak. Dan is me doek oranje / rose. Dit is geen water.
  11. Beste heren, Ik heb een koelvloeistof lekkage met mijn 3bg uit 2003 v6 2.8 l. Ik had laatst me koelvloeistof bijgevult. En een paar dagen erna kwam er een melding op de dashboard dat ik de koelvloeistof moest bijvullen. Ik heb overal nagekeken op lekkage. En ik vond alleen 2 plasjes onder de voeten van de bestuurder en de passagier. Ik heb dit schoon gemaakt en een flink stuk gereden. Maar nu vind ik niks meer. Nu heeft hij ook geen koelvloeistof gebruikt. Wat zou dit kunnen zijn?
  12. Ik heb een nieuwe sensor gekocht en ga hem meteen vervangen.
  13. Niet aanslaan. De startmotor doet het wel. De motor draait rond.
  14. Idd mijn nederlands is niet het beste. Sorry hiervoor. Ik ben er wel achter dat de temperatuur sensor van de koelwater kapot is. Kan dit ook problemen geven?
  15. Beste leden. Ik heb het volgende probleem. De auto start meestal niet meer als hij warm is. Dan moet ik heb 10 a 20 keer proberen te starten voordat hij moeilijk aanslaat. Hierna kan ik hem meteen uitzetten en starten. Dit probleem komt en gaat. Maar ik weet niet waar ik moet zoeken. Dit heeft hij ook meestal bij de eerste keer starten nadat de accu er af is geweest.
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden