Ga naar inhoud
  • 1

TPMS


ferre
 Share

Vraag

Weet iemand waarom mijn auto de branden druk niet vindt?
Alles is gecodeerd heb gisteren 45min met de wagen gereden ma die vindt de sensoren niet. 

E7F7EB66-4208-4578-8B34-A6C6C82AF18E.jpeg

FF71354D-4D1C-49F0-8C3B-9732EBA3FCA3.png

8917AE3A-1671-4657-9963-5CDB85DCEFB9.jpeg

aangepast door ferre
Link naar reactie
Delen op andere sites

Aanbevolen berichten

  • 0
3 minuten geleden, ferre zei:

Iemand een goede adres waar je TPMS antenne kan kopen??

 

Ik heb hier nog 1 liggen.

Maar daar zijn nog geen data sets in geladen.

5Q0 907 273B     5Q0 907 273

Link naar reactie
Delen op andere sites

  • 0
2 uren geleden, ferre zei:

Iemand een goede adres waar je TPMS antenne kan kopen??

 

Kik eerst eens of je de data set kan controleren die er in zit, anders geeft de nieuwe sensor ook weer dit probleem. 

Link naar reactie
Delen op andere sites

  • 0
2 uren geleden, ferre zei:

Iemand een goede adres waar je TPMS antenne kan kopen??

 

Heb de mijne hier vandaan, had de link van @wulfke gekregen. Appen kan ook ( in het engels ) +36704257498  info@vwmodul.de    Moet hem nog instaleren, en was voor een B7. Maar niet geschoten.............. inclusief data set enz 

aangepast door Diver
Link naar reactie
Delen op andere sites

  • 0

Dan ook maar is in live data gekeken 

vindt de sensoren in de wielen maar ze weet ni welke positie die zitten.

ben als maar meer aan het denken dat er iets aan die antenne is!

 

731A867C-11D7-4AE2-8613-98ED9A0DD9C4.png

935EE292-052B-4023-A659-5174DBA4F251.png

A1CFF71E-60A5-4077-B36E-4D905B8E6165.png

4E787475-943E-4400-B546-17803B2717D6.png

Link naar reactie
Delen op andere sites

  • 0

In de antenne kan je wel instellen waar deze gemonteerd is (montage positie). Misschien staat dit niet of niet goed ingesteld waardoor de antenne niet de wielpositie kan bepalen.

Kanal "Sensor Identifikationsnummer schreiben-Radposition" > Wert auf "Hinten rechts" setzen

Link naar reactie
Delen op andere sites

  • 0

Ik zie bij de drie sensoren hetzelfde ID nummer staan. En 127bar druk lijkt me niet goed als bandendruk.

Lijkt me niet dat er communicatie plaatsvindt.

Link naar reactie
Delen op andere sites

  • 0
3 minuten geleden, bm-er zei:

Ik zie bij de drie sensoren hetzelfde ID nummer staan. En 127bar druk lijkt me niet goed als bandendruk.

Lijkt me niet dat er communicatie plaatsvindt.

Klopt, en die nummers komen ook niet overeen met de nummers die ik heb.

als ma meer denk ik dat er toch iets met die antenne moet zijn

Link naar reactie
Delen op andere sites

  • 0

Ik ga dit draadje even volgen.

Deze uitbreiding staat momenteel ook op mijn lijstje.

Mocht je er uit zijn wat het probleem is hoor ik dit graag.

 

Link naar reactie
Delen op andere sites

  • 0
1 hour ago, Thijn said:

@wulfke  Bij jou zat het fabriek af al ingebouwd toch?

Als ik de modules met zelfde nummer als u opzoek, gaat dat dan ook bij mijn werken?

Gaat deze 5Q0 907273B werken van @jaap 

@wulfke

Link naar reactie
Delen op andere sites

  • 0
48 minuten geleden, Thijn zei:

Gaat deze 5Q0 907273B werken van @jaap 

@wulfke

Die zou het moeten kunnen maar dan moet je even bij Rob langs om er een ZDC file (dataset) in in te laden met VCP.

Bij mij zat het er inderdaad standaard al op. Enkel voor de winterset heb ik destijds een extra setje sensoren gekocht.

Link naar reactie
Delen op andere sites

  • 0
2 uren geleden, wulfke zei:

Die zou het moeten kunnen maar dan moet je even bij Rob langs om er een ZDC file (dataset) in in te laden met VCP.

Bij mij zat het er inderdaad standaard al op. Enkel voor de winterset heb ik destijds een extra setje sensoren gekocht.

@wulfke waar heb je u extra sensoren vandaan??

Link naar reactie
Delen op andere sites

 Share

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden