Ga naar inhoud
  • 1

Logo achterklep/camera blijft open staan.


Evberkel

Vraag

Hallo mensen,

Mijn logo op de achterklep, waar de camera is ingebouwd, blijft met regelmaat open staan. Het gebeurt alleen bij parkeren en ik na achteruit rijden niet meer boven de 20 km/u kom. Bij achteruit rijden en daarna wegrijden klapt hij wel gewoon in. 

Iemand ervaring met het oplossen van dit probleem? 
 

groet Edwin 

Link naar bericht
Delen op andere sites

19 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Is normaal, product eigenschap. 

Als je even achteruit inparkeert en je moet de achterklep open doen om even iets uit te laden, om daarna vervolgens je weg te vervolgen, gaat 'm niet worden zonder het contact eerst uit te zetten. Tot je het contact uit zet zal ie open blijven staan. Dit overkomt mij best vaak.. Ik raak er soms van geïrriteerd eerlijk gezegd.

Volgens mij heb je er met een elektrische achterklep geen last van, als je de achterklep vanuit de binnenkant opent d.m.v. van het knopje.

aangepast door Ozzy
Link naar bericht
Delen op andere sites
  • 0
Zelf nooit meegemaakt.
Maar als je het knopje voor parkeerhulp/ sensoren indrukt klapt de camera ook dicht.

Precies wilde dit net posten...snapte t probleem al niet,ik heb dat natuurlijk zelf ook regelmatig maar druk dan idd op de parkeerhulp knop en de camera klapt meteen in....probleem verdwenen . ......Fijne kerst iedereen


Verzonden vanaf mijn iPhone met Tapatalk
Link naar bericht
Delen op andere sites
  • 0
20 uren geleden, Stief zei:

Zelf nooit meegemaakt.
Maar als je het knopje voor parkeerhulp/ sensoren indrukt klapt de camera ook dicht.

Als ik dat doe, dan klapt ie pas na een tijdje in, niet direct.

Link naar bericht
Delen op andere sites
  • 0
Als ik dat doe, dan klapt ie pas na een tijdje in, niet direct.

Da's wel apart misschien toch n firmware/software verschilletje, bij mij echt binnen 2 sec aan of uit,ook als ie niet in R staat.


Verzonden vanaf mijn iPhone met Tapatalk
Link naar bericht
Delen op andere sites
  • 0
3 hours ago, koert said:


Precies wilde dit net posten...snapte t probleem al niet,ik heb dat natuurlijk zelf ook regelmatig maar druk dan idd op de parkeerhulp knop en de camera klapt meteen in....probleem verdwenen emoji1303.pngemoji16.png. ......Fijne kerst iedereen


Verzonden vanaf mijn iPhone met Tapatalk

Het knopje zal best werken, maar daardoor verdwijnt het probleem niet! Als je de auto in de achteruit zet klapt het logo open. Bij mij blijft ie dan open staan, ook als ik uit de auto ben en deze op slot doe. Het logo blijft open, de camera sluit normaal gesproken als je de auto weer in P zet of als je wegrijdt. Ik weet niet of jij het parkeerhulp knopje op je sleutel hebt maar ik iig niet 🤣 Ik moet dan dus weer in de auto, contact aan knopje duwen of even stukje op en neer rijden en dan sluit ie pas weer en kan ik de auto uit en op slot doen met een gesloten logo.

Link naar bericht
Delen op andere sites
  • 0

Heb m uitgelezen maar krijg geen foutmelding over de camera. Wel 18 (!) Foutmeldingen DSG. Allemaal met de status “niet ernstig”. En 1 over “check software version management” ook status “niet ernstig”. Alle 19 zijn te wissen maar komen direct weer terug. Verder geen foutmeldingen. 

Link naar bericht
Delen op andere sites
  • 0
31 minuten geleden, Evberkel zei:

Heb m uitgelezen maar krijg geen foutmelding over de camera. Wel 18 (!) Foutmeldingen DSG. Allemaal met de status “niet ernstig”. En 1 over “check software version management” ook status “niet ernstig”. Alle 19 zijn te wissen maar komen direct weer terug. Verder geen foutmeldingen. 

Waarmee heb je het uitgelezen? Carly? Kan maar zomaar daardoor komen. 

Link naar bericht
Delen op andere sites
  • 0

Ik had het ook met mijn camera, maar deze bleef helemaal open staan ook tijdens het rijden.
Dat bleekt een fout op de print plaat.
De camera is toen omgeruild.

De camera klapt nu wel dicht als ik parkeer, zelfs als de auto in de achteruit versnelling staat. (Handbak)



Verstuurd vanaf mijn HD1903 met Tapatalk

Link naar bericht
Delen op andere sites
  • 0
2 hours ago, guidoscm said:

Ik had het ook met mijn camera, maar deze bleef helemaal open staan ook tijdens het rijden.
Dat bleekt een fout op de print plaat.
De camera is toen omgeruild.

De camera klapt nu wel dicht als ik parkeer, zelfs als de auto in de achteruit versnelling staat. (Handbak)



Verstuurd vanaf mijn HD1903 met Tapatalk
 

Dat is dan altijd zo geweest bij jou door de fout op de print?

Link naar bericht
Delen op andere sites
  • 0
4 uren geleden, Evberkel zei:

Met Carly idd. Zijn er andere opties behalve vdsc?

OBDeleven eventueel, daarmee kan je hetzelfde als met VCDS. 

Ik zou in ieder geval eerst bij iemand langsgaan die VCDS ter beschikking heeft, om te kijken of die foutmeldingen ook daadwerkelijk aanwezig zijn.

Link naar bericht
Delen op andere sites
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden