Ga naar inhoud
  • 0
Log in om dit te volgen  
Leon83

Aanhanger knipperlicht storing

Vraag

Beste Dames en Heren,

 

Het volgende is het geval: 

 

In de VW Passat krijg ik steeds een storing: Aanhangwagen: Knipperlicht links controleren. 

 

Alleen is de aanhanger al langs losgekoppeld.

De storing gaat kort weg als ik de knipperlichten links en rechts achter elkaar aan doen.

 

Maar na een paar keer remmen keert de storing weer terug.

 

Heeft hier iemand ervaring mee hoe ik dit kan oplossen.

 

Met vriendelijke groet,

 

Leon Westra

post-27185-0-88529200-1516614113_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

15 antwoorden op deze vraag

Aanbevolen berichten

  • 0

Welkom op het forum.

 

Zit er nog een verloop stekker in of wellicht water in je stekkerdoos.

 

Anders eerst uit (laten) lezen. Dan weet je wss meer

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Beste Dames en Heren,

 

Het volgende is het geval:

 

In de VW Passat krijg ik steeds een storing: Aanhangwagen: Knipperlicht links controleren.

 

Alleen is de aanhanger al langs losgekoppeld.

De storing gaat kort weg als ik de knipperlichten links en rechts achter elkaar aan doen.

 

Maar na een paar keer remmen keert de storing weer terug.

 

Heeft hier iemand ervaring mee hoe ik dit kan oplossen.

 

Met vriendelijke groet,

 

Leon Westra

Heb je de bedrading van de stekkerdoos al gecontroleerd? Blijkbaar ziet de aanhangermodule nog wat aangesloten. Meestal wordt dit veroorzaakt door roest in de stekkerdoos.

 

 

Passat 3C Variant comfortline 2.0 TDI Reflex Silver

3D Teller, CC Multifunctiestuur, lid van de BODAC, Wulfke mod Oo oO

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Hij heeft storing als de aanhanger juist niet gekoppeld is begreep ik Peter

Ok, ik begreep deze uitdrukking dan niet

 

"Alleen is de aanhanger al langs losgekoppeld."

 

Maar dus storing van de aanhanger terwijl er geen aanhanger aanwezig is. Dan zou ik ook eerst kijken naar de stekker aansluiting zowel extern als intern.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Goedemorgen,

 

Dank voor jullie reacties, ik ga er vandaag weer mee aan de gang. 

Het probleem is namelijk nog steeds.

 

En ja het is als de aanhanger er af is.

 

Ik zag op het eerste oog geen resten van de aanhanger stekker er nog inzitten.

 

Laat zo wel weten of het gelukt is, nogmaals bedankt voor jullie info.

 

Met vriendelijke groet, 

 

Leon

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

En? Heb je de stekkerdoos al gedemonteerd?

Nou heb de föhn er maar even op gezet en tot nu toe lijkt het goed te gaan..

 

Wel gek dat het vocht na al die dagen nog niet vervlogen was.

 

Groet Leon

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Zo warm is het nu ook weer niet geweest, en als er zout in zit van het strooien houd dat het vocht vast. Zal hem toch even van binnen schoon maken als ik jou was.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Leon,

 

Is het probleem al opgelost?

Ik heb hetzelfde probleem nu heel vervelend.

Morgen maar is de stekkerdoos uit elkaar draaien zoals hierboven beschreven.

 

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Als je de boel schoon en droog hebt gemaakt, de hele achterzijde vol baggeren met siliconen VET, geen kit, en dan terug monteren op de montageplaat.

Kan vocht en dergelijke geen invloed meer hebben.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ja ga ik doen. Hoop alleen dat dat wel het probleem is.

Heb namelijk helemaal geen aanhanger aangekoppeld gehad.

 

 

Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden