Ga naar inhoud
  • 0
JurgenTDI

stelmotormaffia?

Vraag

Sinds een paar weken komt er aan de bestuurderszijde geen (niet genoeg en powerfull) koude lucht uit de roosters. Daarnaast wist ik dat er 1 of 2 kleppen in het kachelhuis niet goed werkten, dus de boel maar eens gaan uitlezen:

 

V158, V159 en de V71 kapoet.

 

Via internet hoef ik geen motortjes te regelen, want deze zijn bijna niet nieuw te krijgen. 

Dus ben ik maar eens in ETKA gaan snuffelen, en kwam dit tegen:

 

3C0 907 511 T (V71)   Stelmotor voor luchtinlaatklep          (+/- € 85)

3C1 907 511 F (V158)  Stelmotor voor temperatuurregelklep (L) (+/- € 88)

3C0 907 511 R (V159)  Stelmotor voor temperatuurregelklep ® (+/- € 88)

 

Om zeker te zijn maar even naar de dealer gegaan…   een daar werd ik een beetje misselijk:

VW weet blijkbaar dat al deze motoren stuk gaan, en hebben daar een mooie commerciele actie op gezet:

 

DE UNIVERSELE STELMOTOR

 

Want; er is nog maar 1 stelmotor te krijgen voor deze kachelhuizen: 1K0 907 511 Q Stelmotor        (€ 120,15 ex btw)

Omdat deze niet compleet is zonder tandwieltjes of hefboompjes:    1K0 898 002 C Aandrijfhefbomen (€ 24,30 ex btw)

 

In de BTW zonder korting betaal je dus € 174,79 voor één motortje ipv rond de € 85 in de BTW……..

 

Is dit lulkoek of moeten we nu rekening gaan houden met serieuze onderhoudskosten?  

Bij mijn dealer krijg ik 10% op de stelmotor en 20% op de hefboompjes, maarja…….

 

 

 

post-11704-0-01633900-1432061867_thumb.jpg

aangepast door JurgenTDI

Deel dit bericht


Link naar bericht
Delen op andere sites

Aanbevolen berichten

  • 0

De hefboompjes zet je over. Tandwieltjes heb je nodig.

De prijs van de motor had ik ook doorgekregen van toen nog Albert. 

Ik heb ze besteld bij BM onderdelen voor een euro of 45.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

BM onderdelenshop heeft er nog een aantal liggen inderdaad... snel maar ff een setje met 12dKm gereserveerd...  

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Heb je kleine vingers met magnetische vingertoppen en een flexibele nek?

 

I'm best wel limber ;)

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Bedragen en onderdeelnummers heb ik in Duitsland nog nagevraagd, daar is het iets goedkoper:

 

1K0 907 511 Q Stelmotor        (€ 94,30 ex btw)

1K0 898 002 C Aandrijfhefbomen (€ 20,40 ex btw)

 

BTW is in Duitsland 19%, dat scheelt dan weer.

Compleet kost het setje hier dus €136,49  ipv  €174,79... scheelt   €38,30 per set (x3 = €114,90)

Zonder hefboomsetje €112,17 tegenover €145,38  scheelt €33,31 (3x = €99,63)

 

Pfoe...

 

post-11704-0-29937800-1432214105_thumb.jpg

aangepast door JurgenTDI

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

...en PETSSS...  daar ging gisteren weer een stelmotor naar de haaien.  Dit keer V113 en V71.

Gelukkig zitten die net boven het handschoenvakje, dus daar is (relatief) goed bij te komen.

Ik heb via de onderdelenlijn gelijk 3 stuks 1K0 907 511 Q besteld voor 15 euri per stuk, komen uit een 2014 auto met 25dKm op de klok. Hopelijk houden deze het langer vol...

Op internet zag ik nog deze mooie tekening, mss iets voor in de KB.841216934_kachelstelmotorenpassat.jpg.6d130bd68b43fd3975388695ba4a11d9.jpg

 

 

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

En welke motor is dit dan? v71 of v113? Of zijn die hetzelfde?

Ik vind het overigens vreemd dat volgens Etka (online) de voorste v71 is en de achterste v113. Maar de achterste motor is toch v71? Die van de grote klep onder het paravaan.

v113_v71.thumb.png.5d45afe640710a86bea1dd86167d422f.png

 

Volgens dit plaatje (en volgens mijn bevindingen omdat de foutmelding gaat over v71 en de klep niet meer draait) is het net andersom.

stelmotoren_kachel3.png.94b626751eb36de669e879eb42143ae6.png

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

@wulfke ik zal de volgende keer (ga ik vanuit) eens naar kijken. Goede tip.

 

@Tarabass V71 zou vlgs mij toch echt de voorste moeten zijn.. met dat tandwieltje er aan

 

edit:

zie nu weer tekeningen dat het idd andersom is, motortje met tandwiel is de achterste.

 

??

aangepast door JurgenTDI

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Gisteren laten vervangen omdat ik zelf geen tijd had. Storing in V71 blijft staan, ondanks dat de klep wel gangbaar is en het motortje werkt.

Wat zou dit nou weer kunnen zijn dan...  kabelbreuk?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

En welke is nu vervangen dan? :P

Ik heb namelijk een malfunction op v71, terwijl de voorste motor gewoon werkt en de circulatieklep ook daadwerkelijk draait. De klep erachter draait niet en dat motortje lijkt het ook niet te doen. Dus kort gezegd, error op v71 en acherste motor lijkt kapot.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Heb beide (laten) vervangen, maar V71 geeft nog steeds een fout.

Ook hier draait de voorste motor en de klep werkt.

 

Zal binnenkort beide maar eens loshalen en een diag draaien. kijgen wat ze doen.

image.thumb.png.df16e821bbcde48afae68cf9b097158f.png

Zit er dan een fout in ETKA... ;)

aangepast door JurgenTDI

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Dat laatste denk ik inderdaad, dat het om een fout in Etka gaat. Maar misschien kun je foto's maken als je ermee bezig gaat. Dat zou mij enorm helpen. Want ik weet dat mijn achterste kapot is, maar mijn error in VCDS het over v71 heeft ;)

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Nog even verder gekeken:
3C0907511B = met hefboompje, = re-circulatieklep = V113. Zit volgens ETKA achterin, maar zit vooraan.

Een zoekopdracht in Google bevestigt dit

3C0907511D = met tandwiel, = stelmotor luchtinlaat = V71. Zit volgens ETKA vooraan maar zit achter.
Even kijken met Google, daar zit dus een tandwieltje aan.

Dan kan ik idd niet anders zeggen dat dit toch het achterste motortje moet zijn idd...? Bug in ETKA.  Maar ik zal foto's maken als ik er mee bezig ga.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
Dat laatste denk ik inderdaad, dat het om een fout in Etka gaat. Maar misschien kun je foto's maken als je ermee bezig gaat. Dat zou mij enorm helpen. Want ik weet dat mijn achterste kapot is, maar mijn error in VCDS het over v71 heeft


a5c4affd403bba5ecd0d40318433b4ac.jpg

Zo dan. Bij mij is het gefixed. Duidelijk de V71 achterin te zien.
Bij mij bleek V71 verkeerd in de basisafstelling te staan. Klepje stond open (of dicht dat weet ik niet meer) ipv andersom. Daarna motortjes ingeleerd en toen teruggeplaatst.

Geen foumeldingen meer. :)


Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Dus in Etka staat het verkeerd? Dan ga ik de v71 bestellen en hoop ik niet dat ik de klep spot heb gesloopt bij het handmatig openzetten

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Yup. Staat verkeerd in etka.


Verzonden vanaf mijn iPhone met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Bedankt voor de info! Hebben we dat iig uitgesloten en duidelijk :thumb:

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

@Tarabass

Had je deze fout:

1 Fault Found:
01274 - Air Flow Flap Positioning Motor (V71) 
            000 -  -  - Intermittent
             Freeze Frame:
                    Fault Status: 00100000
                    Fault Priority: 3
                    Fault Frequency: 54
                    Reset counter: 176
                    Mileage: 317845 km
                    Time Indication: 0
                    Date: 2019.04.25
                    Time: 19:36:35
 

aangepast door dhr.Banuyn

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Wellicht leuk om te weten en/of misschien is dit al algemeen bekend maar de motor zelf gaat niet stuk maar de potmeter in de behuizing. Omdat de waarde van de potmeters niet meer klopt gaan de motortjes tikken. Ik heb onlangs 10 stuks besteld via ome Ali en het dashboard uitgebouwd. De behuizing van de stelmotoren zijn eenvoudig te openen en de potmeter wip je er zo uit. Lang verhaal kort, 2 dagen mee bezig geweest (+ dashboard uit- en inbouwen) en geen enkele fout meer. Ohja, ik was in totaal slechts € 10,- afgerond kwijt.

 

Het gaat overigens om deze potmeters: https://www.aliexpress.com/item/32971315122.html?spm=a2g0s.8937460.0.0.29bb2e0eK1I0oB

aangepast door Heatsink

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Dit is inderdaad ook wat een monteur van vw mij vertelde. Hij zei dat het schoonmaken van de weerstanden al genoeg zou zijn. Bedankt voor de link!

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

wordt een sleutelmoment prikken, meer mensen met dezelfde fout? van elkaar leren lijkt me wel een goede optie. 
@Tarabass Heb jij het al opgelost?

@Heatsink hoeveel heb je er nodig?

 

aangepast door dhr.Banuyn

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
wordt een sleutelmoment prikken, meer mensen met dezelfde fout? van elkaar leren lijkt me wel een goede optie. 
[mention=24177]Tarabass[/mention] Heb jij het al opgelost?
 
Nee, nog niet. Ik heb het motortje uit elkaar gehaald en de weerstand schoon gemaakt. Maar de error bleef. Het gekke is, de motor doet het perfect als ik hem in m'n handen heb maar zodra ik hem weer op z'n plek druk en hij dus de klep moet aansturen weigert hij.

Ik heb nu ook die losse weerstandjes besteld. Als ze binnen zijn direct vervangen en kijken of dat soelaas biedt.

Deel dit bericht


Link naar bericht
Delen op andere sites

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden