Ga naar inhoud
  • 0
navi16

RNS 510 POI's

Vraag

Aanbevolen berichten

  • 0

Sorry, ik heb bestand aangepast. Download opnieuw s.v.p

 

Verstuurd vanaf mijn GT-I9195 met Tapatalk

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Had ik achteraf ook kunnen bedenken , dat ik even de naam van de map hierin (personalpoi) had moeten veranderen.

Anders wordt deze niet gezien door de RNS. :embarassed:

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb nog wel de poi van de fastfood ketens.

Altijd handig voor de kids ;)

 

Ik weet niet hoe ik die hier kan plaatsen, dus laat maar weten via de mail wie ze wil hebben.

  • Like 1

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb het "uitgepakt" naar mijn SD-kaart en dan terug in de RNS gestoken, maar nu doet hij niets specaal? Ben deze week naar Duitsland gereden en er kwam geen enkele flitspaal oid op.. Op deze SD-kaart staat ook wel muziek, mss dat daar iets mee te maken is? Heb dat .rar bestand uitgepakt in de hoofdmap van de SD-kaart...

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Hoe bedoel je? Ik heb gewoon het .rar bestand uitgepakt naar de hoofdmap vd SD-kaart en dan in de RNS gestoken.. En dan bij instellingen "POI weergeven" aangeduid, maar dit zijn alleen parkings en tankstations naar mijn gevoel...

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Waarschijnlijk ben je vergeten de POI's ook even te importeren na het plaatsen van de SD kaart...

- Plaats de SD kaart in je RNS510 navigatie systeem

- Duw op de setupknop

- Ga naar navigation

- Kies "Personal POI"

- Kies "import" en kies "POI-database"

- Nu zijn de POI's zichtbaar op je kaarten...

 

Suc6!

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

aaaah dat had ik inderdaad nog niet gedaan.. Het is allemaal wat nieuw voor mij, heb de Passat nog maar sinds begin augustus. Zal dit straks even proberen!

 

thx!

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0
aaaah dat had ik inderdaad nog niet gedaan.. Het is allemaal wat nieuw voor mij, heb de Passat nog maar sinds begin augustus. Zal dit straks even proberen!

thx!

No problem, daarvoor zitten we op het forum he! Ervaring met elkaar uitwisselen... :)

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

ik heb bovenstaande ook geprobeerd.

 

Als ik het SD-kaartje invoer komt er te staan: "gegevens worden geladen". Dit duurt ongeveer 2 seconde.

En als ik op de Setupknop druk, en dan Navigatie kan ik niet verder kiezen voor Personal POI.

 

Wat doe ik verkeerd? Hoe krijg ik de POI's (flitsers) geïmporteerd?

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb hem ruim 2 minuten lang ingehouden, maar hij komt niet verder dan servicemodus radio.

Ik heb ook de radio uit gezet en de setup knop één minuut ingedrukt, maar toen gebeurde er niets.

 

Wat kan ik nog meer proberen?

Deel dit bericht


Link naar bericht
Delen op andere sites

×