Ga naar inhoud
  • 0
Log in om dit te volgen  
Martijn77

Bremsbelag prüfen.....

Vraag

Hoi,

 

Sinds een paar dagen heb ik welbekende Bremsbelag prüfen op mijn display staan. Ik moet de blokken nog wel nakijken hoe ver heen ze zijn, maar wat is zeg maar het minimum aantal mm's?

Verder is het toch niet nodig om tegelijk de remschijven te vervangen? Bij laatste check zagen die er nog piekfijn uit....Verder remt de auto als altijd en voelt prima, ook een bijgeluiden.

Moeten trouwens alle remblokken vervangen worden, of alleen voor bijvoorbeeld?

Alvast bedankt!

Deel dit bericht


Link naar bericht
Delen op andere sites

Aanbevolen berichten

  • 0

Je krijgt de melding alleen voor de voorremblokken.

Dus bij jou zou het alleen om de voorremblokken gaan in principe. Voor de achterremblokken moet je visueel controleren. Het is inderdaad niet nodig om meteen je schijven te vervangen, ik weet ook niet wat de minimale dikte moet zijn van jouw schijven. Het wordt wel aangeraden om als je schijven gaat vernieuwen ook meteen de blokken te vernieuwen. Dit geldt voor zowel voor als achter.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

je kunt ff de stekker van het blokje afknippen en doorverbinden, de blokken kunnen dan nog zeker 10dkm mee.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Mattthijs, zou je die melding niet kunnen resetten?

Ik zelf vind het wel een risico, je krijgt die melding niet meer, vergeet je het, en dan ineens:

ijzer op ijzer.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Nee, de melding is niet te resetten omdat de plaatjes in de remblok geen contact meer maken, vandaar ook de tip om het af te knippen bij het remblok en de 2 draden dan door te verbinden...als je ijzer op ijzer krijgt dan hoor je hel wel hoor..

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

hallo ik heb het zelfde probleem bij mij gaat het lampje soms aan na opnieuw starten is het weer weg remblokken zijn pas nieuw maar heb begrepen dat het lampje ooit zal blijven branden klopt dat want dan ben ik niet zo blij vind ik niks lampjes die niet hoeven te branden.

 

hij is uitgelezen en zat in de bedrading en die zitten achter de spatborden klopt dat? dus een vlink klusje wat aardig uitpak :neutral:  :neutral:

 

is daar geen ander oplossing voor of zo

 

gr dennis

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Je linker wiel er af en het draadje volgen vanaf je remblok naar het stekkertje ter hoogte van je schokdemper en dan de kan van je remblok doorverbinden.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Afknippen, en dan strippen en aan elkaar solderen, krimpkousje er over of goed tapen en met een ty-rip vast zetten en het overbodige stuk draad naar de remblokken afknippen! Wel de zijde nemen van je remblok zodat je bedrading van je auto in tact blijft.

 

Andere oplossing is nieuwe blokken erin zetten! Controleer wel eerst hoe de blokken er aan toe zijn, dus ook de rechterzijde!

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Mattthijs, zou je die melding niet kunnen resetten?

Ik zelf vind het wel een risico, je krijgt die melding niet meer, vergeet je het, en dan ineens:

ijzer op ijzer.

Als het ijzer op ijzer is zijn de kosten hoger dan alleen maar blokken, vindt het daarom ook niet slim om het door te verbinden.

 

Jan

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Als het ijzer op ijzer is zijn de kosten hoger dan alleen maar blokken, vindt het daarom ook niet slim om het door te verbinden.

 

Jan

Die mening deel ik met je Jan, maar dat is risico van de gene die het doet! Ik persoonlijk zou nieuwe blokken aanschaffen

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Nieuwe blokken steken, moet toch een keer gebeuren hoor.

Heb ze nu ook al klaar liggen om in de vakantie te vervangen (lampje brand nog niet bij mij)

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Kijk ook naar de blokken aan de binnenzijde van de remschijf.

 

Soms zien de buitenste er nog goed uit en zijn de binnenste helemaal op.

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

en de sensor zit op het binnenste blok

Achter zitten geen sensoren, en rechts voor ook niet. Alleen links binnen zit er een, Dus een algehele controle kan geen kwaad. Heb ze net rond om vervangen.

 

Jan

aangepast door Diver

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Je kán er ook voor kiezen de melding 'uit te programmeren' via VAG-COM:

 

Uit coderen van het lampje/melding is simpel :

Selecteer 17 Instrument Cluster [07 codering]

De codering bestaat uit vijf cijfers
- De eerste twee cijfers bevatten de remblokslijtage codering
- Trek nu het getal 1 van de eerste twee cijfers af
- Bijvoorbeeld: nu staat er 07, verander dat in 06

Bewaar de nieuwe codering, dan ben je de melding op het dashboard kwijt.
 
 

aangepast door DenV5Passat

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

Ik heb zelf ook problemen met de melding bremsbelag prufen ondanks dat de draden doorverbonden zijn.

Het is mij niet niet helemaal duidelijk hoe ik de codering moet aanpassen. Kun je dat ook iets uitgebreider toelichten?

Groet lambert

Deel dit bericht


Link naar bericht
Delen op andere sites
  • 0

@@DenV5Passat kan jij dit regelen via VAGCOM

Als jij een 3B/3BG rijd, natuurlijk. Ik heb het destijds ook bij mijn 3BG W8 gedaan.

Kost je een tripje naar Zuid West Westland en een paar minuten van je tijd.

De koffie staat altijd -bijna- klaar. (is dus vers, geen ouwe troep)

Deel dit bericht


Link naar bericht
Delen op andere sites
Log in om dit te volgen  

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Forumvoorwaaden